Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra 1.6 8V '95 +LPG nie zapala

07 Cze 2010 03:09 1880 5
  • Poziom 2  
    Witam!
    Mam następujący problem: dziś normalnie chciałem uruchomić silnik, po włączeniu zapłonu reakcja normalna wszystko zapalone na tablicy, ale po próbie uruchomienia rozrusznika - tyknął trzy razy i cisza. Kluczyk w tył i kolejna próba, ale już zero reakcji rozrusznika i nie zapalają się lampki: od ładowania, od oleju i pomarańczowa od silnika. Zapala się natomiast zaciągnięty ręczny, kontrolka od rezerwy paliwa, która zaraz gaśnie gdy wskaźnik paliwa idzie w górę (czyli normalnie), i kontrolka od poduszek powietrznych, która też zaraz gaśnie.
    Czy ktoś ma pomysł cóż to za usterka? Nie znam się w ogóle i prosiłbym o rady co po kolei powinienem w tej sytuacji sprawdzać. Z góry dzięki za wpisy :)
  • VIP Zasłużony dla elektroda
    Piter3008 napisał:
    Nie znam się w ogóle i prosiłbym o rady co po kolei powinienem w tej sytuacji sprawdzać.


    W tej sytuacji adresy okolicznych warsztatów.
  • Poziom 23  
    Sprawdz wszystkie bezpieczniki ,może któryś nie łączy.
  • Poziom 2  
    Bezpieczniki sprawdzone - wszystkie ok. Dziś rano spróbowałem zakręcić i zapaliły się kontrolki, tak jak normalnie, ale rozrusznik tylko cykał i nie kręcił. Znajomy mówi, że to może zgubiona masa, bo te kontrolki raz świecą raz nie.
    Czy ktoś myśli podobnie? Może wystarczy przegląd rozrusznika zrobić?
  • Pomocny post
    Poziom 10  
    zdalo by sie sprawdzic ten rozrusznik i kable od niego
  • VIP Zasłużony dla elektroda
    Koniec. Zamykam.