Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Atego 815 błąd INS 3620 oraz czujnik klocków!!

neega 07 Cze 2010 18:49 9836 14
  • #1 07 Cze 2010 18:49
    neega
    Poziom 9  

    Witam. Mam z moim atego takie problemy:
    1.Atego 815 błąd INS 3620 oraz czujnik klocków!!
    Czujnik okładzin hamulcowych prawy tył nie działa. Wie ktoś może co można zrobić oprócz wymiany całego zacisku bo z tego co wiem to sam czujnik jest na rezystorach i jest niewymienialny!
    2.Atego 815 błąd INS 3620 oraz czujnik klocków!!
    INS 3620 - awaria czujnika wody skondensowanej czy jakoś tak. Czy to jest ten czujnik pod butlami?
    Atego 815 błąd INS 3620 oraz czujnik klocków!!Atego 815 błąd INS 3620 oraz czujnik klocków!!Atego 815 błąd INS 3620 oraz czujnik klocków!!
    Wie ktoś jak jak można usunąć te usterki oprócz wizyty w ASO, proszę o pomoc tych którzy mieli z takim czymś do czynienia, może na tym forum znajdę jakiś fachowców...

    3 14
  • #2 07 Cze 2010 21:09
    Miracle Woman SM
    Poziom 18  

    A co masz uszkodzony czujnik w zacisku?

    0
  • #3 07 Cze 2010 21:43
    neega
    Poziom 9  

    Z tego co napisałem to chyba na to wychodzi.

    1
  • #4 07 Cze 2010 21:56
    685832
    Usunięty  
  • #5 07 Cze 2010 22:07
    neega
    Poziom 9  

    bodek434 zbiorniki suche na 100%, suszyłem je jak już awaria czujnika była ten pin jutro odzielenie trochę i zobaczę jeszcze raz ale nie wiem czy to pomoże a co do tego zacisku to czujnik okładzin jest wymienialny?? tam jest coś takiego plastikowego na 4 śrubki ale nie odkręcałem tego nigdy bo myślałem że to tylko mechanizm do poluźniania klocków podczas ich wyciągania.

    0
  • #6 07 Cze 2010 22:22
    685832
    Usunięty  
  • #7 08 Cze 2010 21:57
    neega
    Poziom 9  

    Witam ponownie. Nie będę ukrywał nie mam czasu a bynajmniej auto nie ma na rozkręcanie go. Żeby wyjąć zacisk jest trochę roboty a znajomy z serwisu powiedział mi że mało prawdopodobną rzeczą jest że będzie on po tej rozbiórce i popatrzeniu działał. Nie chcę inwestować w nowy więc wpadłem na taki pomysł:
    Atego 815 błąd INS 3620 oraz czujnik klocków!!Atego 815 błąd INS 3620 oraz czujnik klocków!!
    Wie ktoś może od czego jest każdy poszczególny PIN w tym wtyku, na mój rozum to miedzy którymiś musi być jakaś dana oporność ale jaka? A może któreś trzeba zewrzeć razem żeby błąd się nie pokazywał?
    Atego 815 błąd INS 3620 oraz czujnik klocków!!
    A to wtyk który znajduje się przy zacisku jest czysty więc chyba dobrze łączy z gniazdem. Próbowałem z czujnika drugiego koła ściągnąć oporności miernikiem ale nie za wiele mi to dało bo nie wiem między którymi pinami ją mierzyć.

    0
  • Pomocny post
    #8 09 Cze 2010 01:03
    Gerri
    Spec od Mercedesów

    Jedynka z używania wyszukiwarki.
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=8165316#8165316
    IDENTYCZNY temat był założony niedługo wcześniej - tak więc powinieneś go przeczytać, i następnie dopiąć swoje ewentualne wątpliwości i dodatkowe zapytania a nie zaśmiecać forum drugim identycznym tematem...
    Budowa tego czujnika jest beznadziejnie prosta: ścieżka, ślizgacz i opornik. Możliwe przyczyny niedziałania: brak kontaktu na tym beznadziejnie prostym obwodzie lub nieprawidłowe ustawienie wstępne czujnika. Jak już chcesz iść na półśrodki i nie masz czasu - to proponuję kawałek taśmy izolacyjnej nalepiony na kontrolkę. Proste, skuteczne a naprawa jest tania i nie zajmuje dużo cennego czasu :D

    0
  • #9 09 Cze 2010 11:24
    neega
    Poziom 9  

    Gerri pomogłeś! Wierz mi szukałem takiego tematu na elektrodzie wielokrotnie ale nie mogłem znaleźć. Wpiąłem 160 Ohm między piny A i C i błąd zniknął. Pozostał jeszcze INS 3620. Mierzyłem miernikiem w kostce i były tam jakieś napięcia 24,9 V i jakieś 5,4 V? Z tego chyba wniosek, że sygnał do czujnika dochodzi?

    0
  • #10 10 Cze 2010 17:40
    Sekit
    Poziom 12  

    Witam.
    Widze ze masz te same błedy co ja, jaki błąd Ci sie wyświetlał przy uszkodzeniu czujnika zużycia klocków?

    Nadal nie moge sobie poradzić z błędem INS 0 3620
    Zbiorniki osuszone czujnik też, napięcie dochodzi do czujnika wiec chyba jest walnięty czujnik
    będę szukał nowego jak znajdę to dam znać jaki jest numer katalogowy i cene

    0
  • #11 10 Cze 2010 19:40
    neega
    Poziom 9  

    Witam, mój czujnik po wykręceniu wydawał się jak nowy ale skusiłem się, żeby popatrzeć trochę do środka a tam wyleciały oporniki brud i sól z zimy i ogólnie coś spalone. Bród dostał się chyba szczeliną między tym lepiszczem a plastykiem:
    Atego 815 błąd INS 3620 oraz czujnik klocków!!Atego 815 błąd INS 3620 oraz czujnik klocków!!
    Jak widać na zdjęciu ten czujnik to nic innego jak płytka drukowana na pewno z paroma elementami za góra 10 zł (nie ma tam nawet żadnego układu scalonego) A tym czasem tani zamiennik to koszt ok 310 - 350 zł a serwisówka około 700 zł. Więc dobrze by było jakby ktoś miał schemat tego co jest w środku czujnika..Pomoże ktoś?

    1
  • #12 11 Cze 2010 00:50
    Sekit
    Poziom 12  

    Mój czujnik wygląda identycznie, jutro go rozbiorę jak znajdę czas ....
    i wrzucę fotki (jak na razie wymontowałem żarówkę z licznika zeby mi w nocy po oczach nie dawała)

    0
  • #13 12 Cze 2010 15:04
    Sekit
    Poziom 12  

    Już nie mogę jak się uporam z jednym błędem to zaraz wyskakuje drugi
    Teraz mam błąd
    MR 0 4038 wie ktoś co on oznacza



    Sorry za post pod postem

    0
  • #14 12 Cze 2010 15:37
    Gerri
    Spec od Mercedesów

    4038
    Błąd wewnętrzny w sterowniku. Na razie skasuj i się nie przejmuj. Jest z cyfrą "0" - to jest mało ważny.

    0
  • #15 12 Cze 2010 17:52
    685832
    Usunięty  
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo