Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 96' 1.9TDI często świecąca kontrolka oleju

07 Cze 2010 21:25 13829 15
  • Poziom 9  
    Witam, od jakiegoś czasu zapala mi się kontrolka oleju, w nieregularnych odstępach, w przeróżnych sytuacjach (nie, nie włącza się na wolnych obrotach). Byłem u mechanika, przeczyścił czujnik, mówił że gdzieś jakaś woda weszła, ale dalej lampka się włącza, zauważyłem że w szczególności kiedy redukuje bieg lub gdy dzieje się coś gwałtownego (ostre hamowanie, dziura, przyspieszanie)... Ten sam mechanik powiedział że do tej kontrolki podpięte są też inne alarmy, i tutaj mam pytanko, jeśli tak to jakie (przyszedł mi do głowy pomysł z olejem w skrzyni...)? Lub jeśli nie, to co może być przyczyną zapalania się kontrolki?

    Pozdrawiam
    [3.12.2020, webinar] Zagadnienia pomiarowe w nowoczesnej inżynierii materiałowej. Zarejestruj się
  • Poziom 29  
    w zasadzie to pierwsze słyszę żeby do kontrolki oleju były podpięte inne alarmy zmień kolego mechanika lepiej może masz zamało oleju trzeba by sprawdzić ciśnienie ale na pewno nic dobrego się nie dzieje piszesz że zapala się jak przyhamujesz czyli jak zmienia sie poziom w misce może coś ze smokiem się stało dziura itp i zasysa opary zrób test pojedź pod stromą bardzo górkę i obserwuj kontrolke a później zjedź zobaczysz czy będzie coś się działo bo jak tak to micha w dół
  • Poziom 21  
    zacznij od spradzenia kabelkologi i moze podmien czujnik na nowy ...

    sprawdzeniu stanu oleju nie wspomne ...
  • Poziom 9  
    Poziom oleju jest ok.

    Właśnie myślałem nad kabelkami, gdzieś wyczytałem żeby odpiąć czujnik, pojeździć chwile i sprawdzić czy znów będzie się włączać.

    A co z olejem w skrzyni na przykład? bo zauważyłem że to własnie często jest sprzęgnięte ze zmianą biegu, specjalnej różnicy(choć może i niewielka jest) przy wchodzeniu biegów nie czuje...

    dodam że przejechałem już z tą migającą kontrolką dużo, dużo kilometrów i nic się nie dzieje, także kręcił bym się wokół kabelkologii czy tej skrzyni, może.
  • Poziom 21  
    skrzyni jak i olej w niej nie ma tutaj nic do rzeczy ...
  • Poziom 9  
    A co z tym chwilowym wypięciem czujnika? Warto spróbować?
  • Poziom 2  
    mam dokładnie ten sam problem, już od dwóch lat tak się z tym męcze :( prośba o pomoc
  • Poziom 43  
    Niektórzy mechanicy wkręcają w miejsce czujnika oleju manometr i wtedy przynajmniej można się dowiedzieć ,czy pompa olejowa "robi" prawidłowe ciśnienie oleju.
  • Poziom 2  
    ciśnienie sprawdziłem i jest dobre, kiedyś zauważyłem że zapalała się kontrolka przy 1600 obrotach a teraz w przedziale nawet do 2100, czasem w ogóle się nie zapali a czasem że aż głowa boli, czujniki już wymieniałem na różne, moja audica jest tylko na jednym czujniku to nawet drugi mi założyli i nic nie pomogło. :(
  • Poziom 43  
    W starych samochodach były manometry, we wskaźnikach na tablicy. A jak się nie mylę, było tak w ciągnikach c28, a może i w pierwszych wersjach c330.
    Jeśli mechanicy, nic nie potrafią wymyślić ,to może założyć czujnik z manometrem i jeździć spokojnie, czasem spoglądając na manometr, że ciśnienie oleju jest, takie jak trzeba.
  • Poziom 2  
    czytając te objawy przychodzi mi do głowy tylko nie dokręcona pompa wspomagania vakum . gdy ona podnosi sie do góry wałek napędzający pompę oleju traci napęd .
  • Poziom 15  
    A może przetarty przewód i dotyka do masy(sprawdzenie)
  • Poziom 9  
    To ja może powiem że najzwyczajniej w świecie wymieniłem czujnik (12zł) i wszystko wróciło do normy ;)
  • Poziom 1  
    ja już nie jeden wymieniłem i nic :(
  • Poziom 9  
    witam
    też mam problem z kontrolką,wymieniłem olek,czujniki na różne pompę oleju także i nic dalej zapala sie przy 1600obr/min na ciepłym oleju.
    Proszę pomóżcie