Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Megan I 1,9 dti 2000r. mrugający immobilizer

07 Cze 2010 23:33 1959 9
  • Poziom 14  
    Witam.
    Mam kolejny dziwny przypadek. Przyjechała do mnie znajoma Meganką do wymiany prawej półosi. Rozebrałem samochód czekałem na półoś. Trzy dni samochód stał nie ruszany. Po złożeniu go nie chce zapalić. Po przekręceniu zapłonu kontrolka od immo szybko miga. Podłączyłem komputer, połączyłem się z immo i nie ma żadnych błędów.
    Nie wiem co robić dalej? Gdzie szukać? Co sprawdzić?
    Proszę o pomoc.
    Z góry dzięki.
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 14  
    kolego sprawdź czy ster posiada wszystkie zasilania , koniecznie sprawdź czy możesz się połączyć z silnikiem bo jak mi się wydaje to nie masz zasilania więc imo nie może się komunikować ze sterem
  • Poziom 32  
    Pierwsze primo czym to czytane ?
  • Poziom 14  
    witam ponownie nie odpisywałem tak długo bo byłem na urlopie ale jak wróciłem od razu podłączyłem komputer i gdy łącze się z immo to nie ma żadnych błędów lista danych jest krótka :
    1) załączony tryb chronienia nie
    2)ilość zaprogramowanych kluczy 2
    3)kalibracja wykonana Tak
    4)autoryzacja immo silnika tak
    5)kodowany elektrozawór odcinający pompę nie
    6)kod bezpieczeństwa prawidłowy nie
    7)kod bezpieczeństwa zarejestrowany tak
    8)programowanie kluczy wykonane tak
    9)lampka immo silnika włączona

    dodam jeszcze że świeci cały czas poduszka powietrzna a nie ma żadnych błędów w poduszkach, w silniku jest tylko jeden błąd stały podgrzewanie elektryczne jest to błąd df045
    jeszcze jedno nie pisałem dlaczego ta półoś jest wymieniana bo ta moja znajoma uderzyła kołem dosyć mocno w słupek betonowy proszę was o pomoc w tej sprawie
  • Poziom 24  
    No to sprawdz czujnik wstrząsowy.
  • Poziom 14  
    czujnik wstrząsowy odłączałem próbowałem podłączać go na krótko niema żadnej reakcji