Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zawieszająca się NV-U50 po odblokowaniu

Chief1986 08 Cze 2010 20:55 1844 2
  • #1 08 Cze 2010 20:55
    Chief1986
    Poziom 9  

    Witam wszystkich.

    Sprawa polega na tym, że w NV-U50 po odblokowaniu wgrałem Automapę 6.2 z mapą Polski.

    Wszystko śmigało tylko mojej durnej głowie chciało się doinstalować głosy i tym samym jakoś mi Automapa przestała wczytywać mapę to myślę sobie wgram całą AM od nowa. Wcześniej podłączałem Nawę do laptopa a teraz do PC.

    I tu mój problem jak zapuszczam instalatora AM to po chwili i skopiowaniu kilku plików jakby mi przerywało połączenie i przestaje kopiować i jest błąd w przesyłaniu plików czy jakoś tak.



    Tak samo jest jak chcę skopiować jakieś pliki normalnie z PC na NAV i odwrotnie.

    Nie mam ze sobą laptopa żeby sprawdzić czy tam działa czy coś napsułem w NAVI czy coś z moim PC nie halo.

    Jak ktoś ma jakiś plan co z tym można by zrobić to byłbym bardzo wdzięczny


    Pozdrawiam

    0 2
  • #2 09 Cze 2010 12:47
    Pontikos
    Poziom 38  

    Sprawdz ile masz miejsca w pamieci Flash na nawigacji :)
    Prawdopodobnie nie usunales starej AM i zbednych plikow.

    0
  • #3 09 Cze 2010 13:04
    Chief1986
    Poziom 9  

    Już wszystko działa jak należy. Poszedłem do kumpla na laptopa i wszystko się ładnie zainstalowało i śmiga GPS jest tylko jeszcze potestuje w trasie ale przed zepsuciem działało dobrze więc teraz też powinno.

    Pozdro

    0