Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kino domowe soundbar LG HLB54S podłączenie subwoofera

gkgkgk 09 Cze 2010 02:38 8126 5
  • #1 09 Cze 2010 02:38
    gkgkgk
    Poziom 11  

    Witam,

    mam od wczoraj w/w zestaw. Po podłączeniu subwoofera i urządzenia do prądu nie dochodzi do komunikacji między urządzeniem głównym a subwooferem. Miał ktoś podobny problem? Próbuję wg instrukcji wymusić ręcznie komunikację, ale nie ma efektu (razem przyciski: STOP - urządzenie i MUTE - pilot, napis REMATE oraz wyłączanie/załączanie subwoofera do prądu). Po podłączeniu subwoofera do prądu zaczyna migać niebieska dioda, ale po chwili zmienia kolor na czerwony, ciągły i subwoofer nie gra. Instrukcja wspomina coś o możliwych zakłóceniach/interferencjach, więc spróbowałem uruchomić zestaw w innym pomieszczeniu (kuchni, :-)), efekt ten sam, nie dochodzi po bezprzewodowego połączenia. Ktoś pomoże?

    pozdrawiam

    0 5
  • #2 09 Cze 2010 06:45
    petermon
    Poziom 21  

    W INSTRUKCJI POWINNA BYĆ WZMIANKA O PONOWNYM NAWIĄZANIU POŁACZENIA NA INNYM KANALE W PRZYPADKU ZAJĘTOŚCI OBECNEGO,A CHA ALE WŁACZONY MASZ JAKIŚ SYGNAŁ ŻRÓDŁOWY, CHODZI MI O DŹWIEK, FONIĘ...SPÓJRZ NA USTAWIENIA 2.0, 5.1....

    Dodano po 47 [minuty]:

    http://www.lg.com/uk/tv-audio-video/home-cinema/LG-HLB54S.jsp
    zobacz sobie.....pełna instrukcja jest:)


    Regulamin p.10.9
    (dj-MatyAS)

    0
  • #3 09 Cze 2010 12:21
    gkgkgk
    Poziom 11  

    Witam,

    procedura zmiany kanału jest właśnie opisana przeze mnie wyżej, nic innego instrukcja nie przewiduje. Powtarzałem ją wielokrotnie, licząc, że w końcu znajdzie się wolny kanał, ale nie daje to efektu. Żadnych ustawień co 2.0, 5.1 w setupie nie ma, z resztą innych dotyczących subwoofera też nie ma, oprócz ustawienia dB dla niego,

    pozdrawiam

    0
  • #4 14 Cze 2010 21:53
    petermon
    Poziom 21  

    sorrka ze tak długo się nie odezwałem, ale miałem takie tam problemy rodzinne, otórz nie wiem czy to aktualne jeszcze, ale pozostaje jedyne rozwiązanie ,ponieważ sprzęt jest nowy , czeka cię wizyta w miejscu zakupu, sprawdzałem cos takiego w salonie u nas i nie powinno być owego problemu, wynika na to ,iz mamy do czynienia z usterką- podpowiedź sprzedawcy....pozdrawiam

    0
  • #5 29 Paź 2010 22:27
    1550999
    Użytkownik usunął konto  
  • #6 19 Mar 2011 13:47
    gkgkgk
    Poziom 11  

    Witam,

    wymieniłem sprzęt na nowy, działa, :-)

    pozdrawiam

    0