Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka CANDY TRIO 501/1X nie kręci śmigło

agos128 09 Cze 2010 17:02 3800 9
  • #1 09 Cze 2010 17:02
    agos128
    Poziom 9  

    Jak w temacie. (śmigło nie jest zapchane)
    Czekam na propzycje doświadczonych kolegów :)

    0 9
  • #2 09 Cze 2010 19:38
    Moment20
    Poziom 11  

    Może pompa główna jest słaba sprawdź ją i jej kondensator

    0
  • #3 10 Cze 2010 11:22
    Trull
    Poziom 28  

    Podaj które śmigło(dół,góra)? Czy sprawdziłeś drożność śmigieł (nie są pozapychane)?

    0
  • #4 10 Cze 2010 17:12
    agos128
    Poziom 9  

    to jest mała zmywarka więc jest tylko jedno dolne śmigło. Drożność jego jest ok. Niestety :/

    0
  • #5 10 Cze 2010 20:16
    Trull
    Poziom 28  

    Więc sprawdź to co zasugerował moment20, przede wszystkim kondensator rozruchu oraz jeśli jest sprawny silnik to turbinę mogą być połamane łopatki turbiny.

    0
  • #6 11 Cze 2010 22:09
    agos128
    Poziom 9  

    czy ma ktoś może serwisówkę do tego urządzenia ??

    Dodano po 1 [godziny] 36 [minuty]:

    Trull napisał:
    Więc sprawdź to co zasugerował moment20, przede wszystkim kondensator rozruchu oraz jeśli jest sprawny silnik to turbinę mogą być połamane łopatki turbiny.



    silnik wydaje się być sprawny, bo wodę pompuje (ze śmigła leci woda ale chyba na tyle słabo, że nie napędza go), turbina ok nic nie pęknięte nic nie połamane. A teraz kondensator........ hmmm. zobaczę czy mam taki miernik :/

    0
  • #7 12 Cze 2010 09:46
    agos128
    Poziom 9  

    i niestety kondensator też dobry. Więc...... ?

    0
  • #8 12 Cze 2010 11:59
    ROBSON33
    Moderator AGD

    agos128 napisał:
    i niestety kondensator też dobry. Więc...... ?


    A jak kol. sprawdzał :?:

    1
  • #9 12 Cze 2010 19:54
    agos128
    Poziom 9  

    ROBSON33 napisał:
    A jak kol. sprawdzał :?:


    Zmierzony miernikiem ma 3,77 uF (biorąc pod uwagę że ma 4 uF i tolerancję + - 5% to chyba jest ok), i po wyjęciu ze zmywarki podłączony razem z pompą działa.

    Dodano po 2 [godziny] 8 [minuty]:

    czy istnieje możliwość iż przyczyną może być zużycie tych dwóch podkładek teflonowych (tzw. makaronik od spodu śmigła i mała od góry śmigła) ??

    0
  • #10 08 Sty 2011 20:27
    agos128
    Poziom 9  

    agos128 napisał:
    ROBSON33 napisał:
    A jak kol. sprawdzał :?:

    czy istnieje możliwość iż przyczyną może być zużycie tych dwóch podkładek teflonowych pod i nad śmigłem (tzw. makaronik od spodu śmigła i mała od góry śmigła) ??



    Tak to było przyczyną :)

    2