Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Galaxy MK1 1.9TDI Kilka problemów z elektryką.

Kursky 11 Cze 2010 09:15 7824 3
  • #1 11 Cze 2010 09:15
    Kursky
    Poziom 15  

    Witam !!
    W w/w samochodzie jest parę drobnych problemów:
    - nie działa oświetlenie wnętrza po otwarciu którychkolwiek drzwi (klapy też), po ręcznym włączeniu lampki działają (tutaj stawiam na moduł komfortu, choć cała reszta na module typu klima, elektryka szyb, centralny, wycieraczki działają)
    - po każdym wyłączeniu zapłonu kasuje się licznik przebiegu chwilowego (licznik elektroniczny gaśnie po wyłączeniu zapłonu);
    - brak podtrzymania radia - nie zapamiętuje stacji radiowych, nie pomaga mostek pomiędzy żółtym i czerwonym przewodem;
    - nie można zdiagnozować samochodu - po zmierzeniu napięć na złączu diagnostycznym na pinie na którym powinno być 12V jest około 4,5V.
    Bezpieczniki w kabinie wszystkie sprawne.
    Proszę o jakieś sugestie co do w/w problemów.

    0 3
  • #3 26 Cze 2010 22:41
    Kursky
    Poziom 15  

    Masy wyczyściłem dokładnie(tą pod licznikiem, z boku deski rozdzielczej i te pod akumulatorem), ale widzę że jedną masę na wtyczce do modułu komfortu ktoś dorabiał, bez niej po włączeniu świateł zapalają się awaryjne i przygasa licznik.

    0
  • #4 17 Paź 2012 18:55
    Spawarka89
    Poziom 2  

    witam wszystkich.
    Mój znajomy co ma forda ma taki poważny problem. sprawa jest dosyć pilna także każda wskazówka jest mile widziana. przejdźmy do sedna.

    znajomy pewnej nocy chciał pojechać samochodem, wrzucił wsteczny i zauważył ze lampy ledwo co świecą. wyszedł zobaczyć co się stało, otworzył klapę i zauważył jak przy kablach tylko zaiskrzyło. następnego dnia wziął się za to polutował kable, zabezpieczył i ze światłami jest ok i nie iskrzy.

    nie jestem pewien czy jeszcze przed tym naprawianiem kabli nie działały przednie wycieraczki oraz była taka sytuacja ze bez kluczyka w stacyjce świeciła się kontrolka podgrzewanej tylnej szyby.

    po naprawie nie dziłały ogrzewane szyby, centralny zamek, zawiesił się wskaźnik paliwa (nawet jak wyjęty kluczyk on nadal stoi) i wycieraczki.

    okazało się ze spalił się 2 bezpieczniki (nie pamiętam jakie ale on od zamka jest), no i wycieraczki powróciły, podgrzewane szyby też.
    wskaźnik paliwa nadal stoi i centralny nie działa (kluczyk w zamku zamyka tylko przednie drzwi, komfort nie działa. na zapłonie też nie zamyka z wnętrza auta, oraz wskaźnik km dziennych się resetuje.

    co moze być nie tak. w tym samochodzie są jakieś przekaźniki za licznikiem? sprawdzałem lusterkiem ale nic nie widziałem. sprawdziłem bezpieczniki w kabinie, wymieniłem te 2 spalone reszta ok. przekaźniki nawet nie wiem jak je sprawdzić i gdzie się znajdują. czytałem o module komfortu, ale odrzucam go bo on tylko zamki i komfort steruje a wskaźnik nie ma nic do tego.

    podsumowując teraz nie działa centralny zamek, podgrzewana szyba przód, wskaźnik paliwa się zawiesił oraz resetuje się licznik dzienny

    p.s. tylna podgrzewana szyba działa, kontrolka jest przekaźnik pyka, a przednia nie działa, nie ma kontrolki oraz przekaźnik nie strzela.

    można prosić o rozmieszczenie wszystkich bezpieczników i przekaźników w tym aucie? to jest galaxy mk1 1.9 tdi 1997. z góry dziękuje za pomoc.

    0