Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

LODOWKA AMICA

28 Sie 2004 09:56 2223 5
  • Poziom 15  
    witam mam lodowke polar okolo 5 lat u gory zamrazarnik
    ostatnio mam problemy z lodowka poprostu nie chlodzi wszsytko sie swieci ale slychac tylko czasami jakies "cpykniecia z tylu" ale chlodzenie sie nie wlacza ... czasem pomaga wylaczenie i potrzasniecie po wlaczeniu ... ale pozniej problem znow sie pojawia co moze byc uszkodzone, jakie bylyby koszta ewentualnej naprawy i czy sie to wogole oplaca ?
  • Poziom 14  
    Witam
    Niezbyt jasno opisałeś usterkę .Przypuszczam,że przyczyną będzie termostat .Aby to sprawdzić wymontuj go w momęcie gdy powinna jusz dawo się włączyć (najpierw wyłącz z prądu) . Zewrzyj przewody na termostacie zaznaczone nr.6 i 4 ,jeżeli po włączeniu lodówka zacznie pracować to kup taki sam lub o tych samych parametrach term. i wymień . Cena termostatu około 30 zł.
  • Poziom 15  
    dzieje sie dokladnie tak ze chlodzi chlodzi i potrafi sie wylaczyc po 30 -60 minutach potem pomaga np. wyleczenie jej na jakies 5 minut wlaczenie ponowne i normalnie nie zaskoczy ale trzeba nia mocno potrzesc wtedy zalapuje i znow chlodzi
    z tym termostatem na zwarciu podlaczac czy zewrzec przewody odlaczyc je i wtedy dopiero dac zasilanie ?
  • Specjalista AGD
    Może też być coś z rozrusznikiem sprężarki
  • Poziom 15  
    co z naprawa tego rozrusznika mozna wymienic i jaka cena ?
  • Użytkownik usunął konto