Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic 1.6 8v 1999 nie odpala po rozgrzaniu.

piotr17-12 12 Cze 2010 21:18 3932 9
  • #1 12 Cze 2010 21:18
    piotr17-12
    Poziom 10  

    Scenic jak w temacie, zimny odpala normalnie, po rozgrzaniu i chwilowym zatrzymaniu już nie odpala. Kontrolki ok. Po dłuższym postoju łaskawie zapala. Temperatura silnika, przy której odpala nie zawsze jednakowa.

    0 9
  • #2 12 Cze 2010 22:13
    s.q
    Poziom 21  

    Witaj, rozpocznij od przeczytania sterownika, błędy- jeśli są i podgląd parametrów. Sprawdź bezpieczniki przy akumulatorze- czy na pewno mają dobre styki.

    0
  • Pomocny post
    #3 12 Cze 2010 22:31
    milejow
    Poziom 42  

    Czujnik wału sprawdź bo z czasem nie toleruje podwyższonej temperatury

    0
  • Pomocny post
    #4 12 Cze 2010 22:45
    1078231
    Użytkownik usunął konto  
  • #5 12 Cze 2010 23:38
    alpha01
    Poziom 21  

    Wczoraj mialem to w dieslu.Panowie wyżej mają rację.

    0
  • #6 12 Cze 2010 23:41
    1078231
    Użytkownik usunął konto  
  • #7 13 Cze 2010 07:23
    milejow
    Poziom 42  

    Motronic napisał:
    Nie panowie!
    Na panów trzeba mieć nadanie ziemskie, my reprezentujemy drobnomieszczaństwo. :lol:

    Tak jest! Artur jestem:D

    0
  • #8 13 Cze 2010 08:43
    piotr17-12
    Poziom 10  

    witam na diagnostyce pokazało czujnik położenia wału,oraz elektrozawór pochłaniacza par paliwa(zwarcie plus do masy).
    Jeszcze jedno napięcie na sondzie lambda pływa od 0.1V do 0.89V.
    Czujnik położenia wału zamówiłem co zrobić z resztą?

    0
  • Pomocny post
    #9 13 Cze 2010 09:41
    andrend
    Poziom 26  

    Założyć nowy czujnik wału skasować błędy przejechać się odczytać błędy bloki pomiarowe i podejmować następne decyzje. Pozdrawiam.

    1
  • #10 14 Cze 2010 14:31
    piotr17-12
    Poziom 10  

    Wielkie dzięki za pomoc, wymiana czujnika pomogła .

    0