Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Tylna wycieraczka Nissan X-Trail

solar21 13 Jun 2010 16:13 4265 3
  • #1
    solar21
    Level 10  
    Witam
    Całkiem niedawno walczyłem tu z tylną wycieraczką:
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=7791022&highlight=#7791022



    Chyba nie przypadłem jej do gustu, bo znów odmówiła posłuszeństwa.
    Sprawdziłem:
    - bezpiecznik - OK,
    - silniczek - OK - działa po podłączeniu "na krótko",
    - czujnik otwarcia klapy - chyba OK, bo włącza lampkę w kabinie.

    Tu jest schemat podłączenia:
    http://www.solar.blurp.org/temp/rw.pdf

    U mnie kolory są trochę inne: we wtyczce (D43) mam zielono-żółty, czarny, brązowy, niebiesko-żółty.
    Na czarnym jest masa.
    Jeśli wypnę wtyczkę silnika z kostki D43, to na brązowym mam 12V. Bez względu czy wycieraczki są włączone, czy nie.
    Jeśli kostka jest podłączona, na brązowym nie ma napięcia w żadnym położeniu włącznika wycieraczek. Ani na żadnym innym przewodzie.
    Spryskiwacz działa normalnie.
    Może to być związane efekt połamanych przewodów w wiązce? A może to czujnik położenia wycieraczki (wiper amplifier)? Tylko gdzie go szukać w samochodzie Nissan xTrail T-30 2003?
    Niedługo po tym, jak wycieraczka przestała nagle działać, ruszyła raz, gdy otwierałem klapę (wycieraczkę mogłem mieć włączoną - nie pamiętam) - zrobiła pełny ruch, wróciła do położenia 0 i od tej pory nie drgnęła. Miętosiłem wiązkę między budą a klapą, ale wycieraczka więcej się już nie ruszyła.
  • #2
    tulek25
    Level 1  
    Witam !!
    Jako nowy chciałbym się przywitać i Pozdrowić wszystkich kolegów, a co do tematu to mam pytanie do kolegi jak poradził sobie z problemem bo ja mam ta sama bolaczke pewnego dnia przestala działać tylna wycieraczka , zaczalem od bezpieczników , pózniej wykrecilem mechanizm podlaczylem na krotko i zasuwa , a po podpieciu cisza , miętoliłem wiązke kabli i cisza?? Tylko niewiedzialem ze jest to podpiete pod czujnik zamkniecia klapy! Prosze o jakies porady co to moze byc. Wielkie dzieki Pozdrawiam
  • #3
    solar21
    Level 10  
    W tym przypadku u mnie okazał się walnięty jeden z przewodów w wiązce przy zawiasie tylnej klapy.
  • #4
    paga2
    Level 2  
    Mam już trzeciego Nissana każdy inny model ale w każdym to samo było staje tylna wycieraczka, trzeba rozebrać mechanizm, wyczyścić go z rdzy i nalotu, nasmarować i na jakiś czas 3-4 lata mamy spokój.