Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Transporter 2.5 TDi 102KM problem z biegiem jałowym

artur450 16 Jun 2010 10:19 1496 6
  • #1
    artur450
    Level 10  
    Witam.
    Mam problem z transporterem. niemożna mu wyregulować obrotów biegu jałowego.
    Po podłączeniu VAG pojawiły się następujące komunikaty
    -uszkodzony czujnik temperatury paliwa zwarcie do masy (pytanie gdzie on jest)
    -Zły początek wtrysku wartość doregulowania (błąd sporadyczny)
    -a także uszkodzony sterownik ECM (gdzie on się znajduje)

    Dodam ze wymieniłem pompe wtryskową sądząc ze to ona jest przyczyną, niestety na zmienionej pompie auto zachowuje się tak samo.
    Proszę o propozycje rozwiązania problemu
  • #2
    trans-serwis
    Level 39  
    Pompę wymiwniałeś sam czy warsztat?
  • #3
    artur450
    Level 10  
    Pompa została wymieniona przez ludzi w warsztacie
  • #4
    trans-serwis
    Level 39  
    Wyregulować moment wtrysku.
  • #5
    artur450
    Level 10  
    Ale na starej pompie było dokładnie to samo i magik z warsztatu mówi że to w elektronice szukać trzeba.
    Jeszcze jeden objaw auto jak minimalnie się rozgrzeje zaczyna równo pracować (nie przyspiesza biegu jałowego) obroty w granicy 920 na minute włączam klime delikatnie spadają, następnie po wyłączeniu wędrują na 980-1000 na minutę. wyłączam silnik odpalam go spowrotem i jest znowu 920 na min.
  • #6
    trans-serwis
    Level 39  
    Był podpinany pod kompa i jest błąd związany z momentem wtrysku.
    Podgląd parametrów po podpięciu też powinien coś pokazać tylko poszukaj sobie kumatego fachowca, bo ten nie za bardzo ogarnia temat.
    Pompa wtryskowa po zamontowaniu musi być odpowiednio ustawiona.
    Ustawia się mechanicznie a sprawdza kompem, lub statycznie na zegar.
  • #7
    artur450
    Level 10  
    Ok dziękuje, tak zrobie.