Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Citroen Evasion/Synergie 2.0 HDi, czujnik temperatury?

Chris72 22 Jun 2010 09:57 7291 8
  • #1
    Chris72
    Level 9  
    Witam. Szukałem opisu na forum ale nie znalazłem a mam problem z układem chłodzenia w citroenie synergie (evasion) 2.0 HDi.
    A mianowicie:
    Nie załącza mi się wentylator chłodnicy kiedy temperatura płynu chłodzącego przekroczy odpowiednią do tego wartość (mruga kontrolka temperatury). Wentylator jest sprawny gdyż po załączeniu klimatyzacji (automatycznej) wentylator pracuje okresowo to znaczy w momencie kiedy sprężarka spręża gaz (zawór zamknięty) wentylator nie pracuje ale mruga kontrolka temp. A w momencie kiedy gaz jest rozprężany (zawór otwarty) kontrolka temp. gaśnie a załącza się wentylator. Zamieniłem na nowy czujnik temp. który znajduje się przy termostacie. Sprawdziłem przekaźniki - są ok. Pytanie więc gdzie może być przyczyna? Czy jest jeszcze jeden czujnik temp.? Jeśli tak to gdzie się znajduje? A może ma na to wpływ wyłącznik ciśnieniowy od klimy choć według mnie nie powinien.
  • #2
    User removed account
    User removed account  
  • #3
    Chris72
    Level 9  
    No może ja nie wiem o czym pisze. Podaje objawy jakie mam w aucie i z którymi się na tym forum ani na żadnym innym nie spotkałem. A problem jak był tak jest i nikt nie umie mi doradzić.
    Pytanie jednak czy ty wiesz o co pytasz? Może sam nie masz pojęcia........... Bez obrazy.
    Gdybym wiedział co się dziej w moim aucie to nie zadawał bym pytań na forum. Pozdrawiam wszystkich.
  • #4
    User removed account
    User removed account  
  • #5
    Chris72
    Level 9  
    No witam, nie denerwuje się. Faktem jest że nie wiele wiem o tym silniku gdyż jest to mój pierwszy HDi-k i w dodatku mam go od niedawna.
    Jest to silnik 110KM 2.0 HDi.
    Wydaje mi się że przy włączeniu klimy załącza się z max. prędkością (nie mogę tego z twierdzić gdyż nigdy wcześniej się nie załączał dopiero po nabiciu klimy)
    Wentylator jest tylko jeden i nie ma na nim ani na samej chłodnicy żadnych przekaźników czy opornic. Dochodzą do niego trzy żyły jedna to masa pozostałe dwie idą do złączki a potem do wiązki i gdzieś dalej.
    Jeśli chodzi o to jaki czujnik wymieniłem to był to czujnik temperatury płynu chłodzącego (kolor zielony) umiejscowiony obok/na obudowie trmostatu.

    Dodano po 4 [minuty]:

    Nie znalazłem również tego brązowego czujnika, być może jest na silniku od strony kokpitu ale tam jest ograniczony dostęp więc trudno cokolwiek zobaczyć nie mówiąc o tym żeby coś zrobić. Pewnie trzeba będzie cały osprzęt wyciągnąć to może coś zobaczę. Pozdrawiam
  • #6
    User removed account
    User removed account  
  • #7
    Chris72
    Level 9  
    Dzięki wielkie. Zobaczymy co uda mi się zrobić i czy to jest to. Pozdrawiam
  • #8
    adamus1000
    Level 10  
    Witam. Mam ten sam problem co Chris w takim samym aucie z silnikiem 110km (1999 rok). Wymieniłem czujnik temperatury (zielony) i czujnik poziomu wody w zbiorniczku wyrównawczym. Dodatkowo znalazłem na chłodnicy (z prawej strony patrząc od przodu auta) jakiś czujnik koloru brązowego z trzema pinami i nie jest tam nic wpięte - nie znalazłem też żadnej "luźnej" spinki. Proszę o szybką pomoc. Pozdrawiam wszystkich - Adam
  • #9
    Chris72
    Level 9  
    Ja już u siebie znalazłem przyczynę. Problem polegał na tym, że szczotka się już skończyła od pierwszego biegu w silniku wentylatora chłodnicy. Proponuję tam sprawdzić, (ale najpierw proponuję sprawdzić czy wogóle dochodzi napięcie na wentylator). Również na szczotko-trzymaczu znajdują się dwie opornice. Niestety całość nie rozbieralna. Przewody od szczotek zgrzewane. Zresztą komutator też już wyjechany więc nawet nie ma co myśleć o samej zmianie szczotek bo na długo nie wystarczy. Pozostaje opcja zakupu nowego lub używanego wentylatora. Nowy kosztuje w granicach od ok.470zł do ok.700zł jednak nie są dostępne w sklepach od zraz. Trzeba zamówić. Pozdrawiam forumowiczów.