Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

candy trio 401s - leje drzwiczkami :/

luk23 22 Cze 2010 22:10 2680 4
  • #1 22 Cze 2010 22:10
    luk23
    Poziom 10  

    Witam
    Zmywarka ostatnimi czasy "popłakuje" drzwiami.
    Podejrzewałem uszczelkę ale po przejrzeniu postów na elektrodzie doszedłem do wniosku ze to hydrostat/jego rurka będzie przytkana.
    Dziś otworzyłem zaślepkę od spodu (gumowa), wywaliłem syf który tam był,
    odczepiłem rurkę i przeczyściłem (nie była najbrudniejsza)
    Myślałem ze wszystko załatwione ale niestety zmywarka po podłączeniu nadal leje :/
    Czy jest możliwe ze coś jeszcze jest przytkane ? Czy istnieje możliwość, że gdzieś był jeszcze jakiś kawał syfu który znów wpadł do hydrostatu ?a może to jednak uszczelka ?

    0 4
  • #2 23 Cze 2010 08:59
    Trull
    Poziom 28  

    To dosyć stary sprzęt może być ubity hydrostat. Trzeba zamówić nowy.

    1
  • #3 24 Cze 2010 21:30
    luk23
    Poziom 10  

    Witam.
    Pogrzebałem dziś trochę- przeczyściłem ponownie zbiorniczek, przedmuchałem wszystkie rurki i mam kolejny problem.
    Zmywarka pobiera troszeczke wody- około 1/2l i staje.
    Po przestawieniu programu o 1 ząbek wypuszcza i kończy działanie.
    Wszystko to dzieje się na b.krótkim programie - 1 ząbek to jedna faza:
    -wypuszcza
    -wpuszcza
    -myje (tu sie zacina)
    -wypuszcza
    Będe wdzięczny za wszelkie sugestie.
    Pozdrawiam

    Edit
    Poruszalem zmywarka i ruszyła.
    No ale co z tego jak znów wylewa drzwiczkami.
    W związku z tym przychylam się do sugestii kolegi z postu powyżej i szukam hydrostatu.
    Odnalazlem oznaczenie TYPE 792 no ale na allegro w tym typie jest conajmniej kilkanaście. Czy mogę prosic o dodatkowe wskazówki ?

    0
  • #4 25 Cze 2010 00:04
    rangi
    Poziom 17  

    Najważniejsze abyś wyczyścił w środku te dwie małe rureczki (wsadź tam coś) dlatego, że pod wpływem wody brud może się cofać i je blokować. Wyczyść też dobrze te zakamarki tam gdzie filtr (drugi koniec wężyka). Poza tym sprawdź czy do hydrostatu nie dostała się woda. Możesz go rozebrać. Po zasunięciu zmywarki sprawdź czy nie pozaginały się węże. Powodzenia. :D

    1
  • #5 20 Mar 2011 22:14
    luk23
    Poziom 10  

    problem rozwiązany.
    membrana hydrostatu była uszkodzona a naprawa trwała długo bo nigdzie nie potrafiłem znaleźć zamiennika

    0