Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Saeco Incanto Rondo nie parzy kawy

23 Cze 2010 12:54 5120 1
  • Poziom 9  
    Witam,

    w moim ekspresie pojawił się następujący problem: ekspres zaczyna mielić kawę, zapala się prawa lampka lampka błędu (światło ciągłe). Ekspres wyrzuca zmieloną, suchą kawę do zbiornika z fusami. Zasobnik kawy i wody pełny, tacka ociekacza opróżniona, fusy wyrzucone. Ekspres jest odkamieniony. Nie wiem co sprawdzić, do czego się przyczepić. Mnie to wygląda na problem czujnikiem kawy, być może ekspres stwierdza brak kawy, nie wiem gdzie jest ten czujnik.

    Może ktoś miał podobny problem, proszę o pomoc.

    Pozdrawiam

    Walsa
  • Poziom 11  
    Witam,

    pierwsze pytanie czy podczas prasowania kawy po namieleniu, słychać że silnik się męczy i słychac dziwny głoś oporu stawianego przez kawę.

    Jeżeli tak to zmniejszyć grubość mielenia, i zrobić kilka kaw.

    Jeżeli to nie pomaga, to prawdopodobnie już wytarte są żarna, dlatego stwarzają mniejszy opór podczas mielenia, a elektronika kontroluje prąd młynka :( przez co jest mniejszy i elektronika stwierdza że nie ma kawy :(
    z tego co wiem jest możliwość zmiany parametrów elektroniki :) przez dolutowanie lub zamianę rezystorów na elektronice. Niestety nie pamiętam :( które to są i na jakie wartości trzeba je zmienić :( A kolejnym rozwiązaniem jest wymiana żaren :)

    Pozdrawiam.
    Narazię nasuwają mi się tylko takie podejżenia :)