Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 306 1,4 brak iskry

labisp 26 Cze 2010 00:22 3762 13
  • #1 26 Cze 2010 00:22
    labisp
    Poziom 17  

    Witam.
    Wiem że temat był poruszany, ale u mnie sprawa wygląda trochę inaczej. Nie mam iskry, ale pompka działa. Wróciłem samochodem do domu po pól godz chciałem go zapalić, ale już się nie dało. Przekaźnik 15 pinowy, mam drugi przekładałem i też nic. Gdzie szukać usterki?

    0 13
  • #2 26 Cze 2010 07:55
    1078231
    Użytkownik usunął konto  
  • #3 26 Cze 2010 08:42
    labisp
    Poziom 17  

    Aha zapomniałem dodać, że coś się też dzieje ze stacyjką a dokładniej rzecz ujmując nie cofa się kluczyk i czasami nie załapuje rozrusznik. Czy stacyjka ma również coś wspólnego z tym?

    0
  • #4 26 Cze 2010 09:08
    marekpal
    Poziom 11  

    witam a czy w momencie zapalania świecą się kontrolki?jak tak to raczej stacyjka jest ok!ja bym stawiał na czujnik wału sprawiają one problemy w tych autach

    0
  • #5 26 Cze 2010 09:36
    labisp
    Poziom 17  

    Tak. Kontrolki się świecą. A gdzie mam szukać tego czujnika?

    1
  • #6 26 Cze 2010 09:40
    fuelinyourblood
    Poziom 35  

    zobacz czy masz 15 na cewce?

    0
  • #7 26 Cze 2010 09:59
    labisp
    Poziom 17  

    fuelinyourblood napisał:
    zobacz czy masz 15 na cewce?

    Nie wiem Co mam sprawdzić, mógłbyś kolego jaśniej napisać?

    Dodano po 13 [minuty]:

    Znalazłem czujnik położenia wału. Zmierzyłem oporność na 1 i 2 pinie pokazało mi 363 ohm.
    P.S dwa dni temu poszedł mi wąż od wody i właśnie na niego leciała woda.

    0
  • #8 26 Cze 2010 16:10
    fuelinyourblood
    Poziom 35  

    plus po stacyjce

    0
  • #9 27 Cze 2010 09:27
    marekpal
    Poziom 11  

    zobacz na cewce zapłonowej dwa przewody biały i brązowy podłącz do nich żarówkę
    5wat i zakręć silnikiem powinna mrugać jak nie to czujnik padł!wymontuj go i zobacz czy nie jest pęknięty, napisałeś że miałeś wyciek płynu to może to go uszkodziło

    0
  • #10 30 Sty 2011 14:59
    old1977
    Poziom 12  

    Odgrzewam kotleta lub proszę labisp o podanie czy rozwiązał problem,u mnie to samo pompka działa lecz brak iskry,czujnika wału jeszcze nie sprawdzałem.Kontrolka silnika świeci cały czas nie wyłącza się,brak możliwości zdiagnozowania poprzez kody błyskowe tzn.podłączyłem pod wtyczkę dodatkowy wyłącznik itd ale kontrokla nie odzywa się w ogóle cały czas świeci.Dziękuję z góry.

    0
  • #11 30 Sty 2011 19:48
    labisp
    Poziom 17  

    U mnie był to właśnie czujnik położenia wału. Sprawdziłem go miernikiem i okazało się że jest uszkodzony.

    0
  • #12 31 Sty 2011 06:02
    old1977
    Poziom 12  

    Dzięki dzisiaj sprawdzę a jaką opornośc powinien mieć pamiętasz może?

    0
  • #13 31 Sty 2011 17:51
    old1977
    Poziom 12  

    Usterka usunięta czujnik wału był trafiony pozdrawiam i dziękuję

    0
  • #14 22 Lis 2011 02:14
    labisp
    Poziom 17  

    Uszkodzony czujnik położenia wału.

    0