Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zalewa świecę Rieju cross z silnikiem AM6 Minarelli

26 Cze 2010 09:09 5659 7
  • Poziom 11  
    Po chwili od uruchomienia silnik gaśnie (ok. 2 minuty, zalana świeca). Po ponownym wyczyszczeniu świecy silnik odpala po pierwszym kopnięciu i pochwili ponownie gaśnie. Po odpaleniu pracuje równo. Mam wrażenie,że zbyt dymi. Proszę o radę.
  • Poziom 20  
    Sprawdź pływak w gaźniku i ustaw poziom paliwa.
  • Poziom 11  
    Nie sprawdzałem jeszcze pływaka, ale kupiłem nową świecę i jeżdziłem na niej całe popołudnie silnik pracował bardzo dobrze. Niestety na drugi dzień po kilku jazdach znów silnik gaśnie. Wykręcona świeca jest mokra, a na niej częściowo widoczny czarny nagar, chyba przygrzanego oleju. Zastanawiam się czy nie jest podawana zbyt duża dawka oleju (dozowany automatycznie) linkę jest popuszczona maksymalnie. Mam jeszcze kilka pytań.
    Jakie zadanie spełnia wężyk z dozownika oleju połączony z gaźnikiem:?:
    Do czego służy rurka wyprowadzona z kolektora wydechowego poprzez jakieś urządzenie do filtra powietrza:?:
    Jak można przeprowadzić regulację dopływu oleju do komory spalania:?:
  • Poziom 2  
    Witam dołączam się do pytania posiadam Rieju rs 2 matrix 2010 r i mam podobną sytuację rozłożyłem silnik by sprawdzić tłok i cylinder ponieważ mi nie odpalał na ciepłym silniku wszystko było wporządku złożyłem całość i tak samo odpalam motor pochodzi z 20 s na wolnych obrotach wyjmuję świecę i cała w oleju przedmucham ją włożę tak samo się dzieje proszę o pomoc ;)
  • Poziom 42  
    Ssanie automatyczne? Do sprawdzenia na początek. Później gaźnik. Ale jeśli ktoś pyta co robi rurka pomiędzy dozownikiem a gaźnikiem to polecę oddać motorek w bardziej kompetentne ręce bo i tak tam trafi a później będzie tylko drożej
  • Poziom 11  
    W moim przypadku pomogło wyczyszczenie i regulacja gaźnika.
  • Poziom 9  
    Witam.Posiadam Rieju z 2009 i miałem identyczny problem . Sprawna elektryka , układ paliwowy -brak podciśnienia i smarowania z pompy oleju. Nowe świeca i filtr powietrza. Problem zatkany wydech dyfuzor i wydech wyczyszczony ( wypalony palnikiem) i śmigam do tej pory.