Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Przyczepa kampingowa, przebicie prądu na całej przyczepie

doc425 28 Jun 2010 18:19 5274 10
e-mierniki
  • #1
    doc425
    Level 9  
    Kupiłem używną brytyjską przyczepę kampingową 3mx10m z instalacją wod-kan, gazową i elektryczną. Po podłaczeniu do sieci elektrycznej, w trakcie remontu podwozia poczułem szczypanie na śrubokręcie. Po dłuższej analizie okazało się, że szczypie wiele metalowych elementów, a najbardziej końcówka miedzianej rury od przyłącza gazowego. Z dziwnych rzeczy zauważyłem, że przewód o kolorze żółto-nieb jest mocowany do miedzianej rury od wody. Problem istnieje zarówno przy wyłączonych odbiornikach jaki i przy właczonej lodówce.
    Czy przyczyną może być brak uziemienia instalacji, zarówno woda jak i gaz nie są podłączone do sieci. Czy odłączyć przewody uziemienia od rur.
    Czy istnieje prosty sposób na lokalizację "przecieku prądu", bez zrywania obiciówki z dykty, (przewody wewnątrz ścian).
  • e-mierniki
  • #2
    cepilek
    Level 26  
    Przyczyną może być także pomylenie przewodu liniowego z neutralnym czy nawet ochronnym. Przed zrywaniem obicia dokonałbym przeglądu wszystkich gniazdek, punktów oświetleniowych, tablicy rozdzielczej i zabezpieczającej o ile taka jest. Jak to nic nie da, no to wtedy trzeba zastanowić się, czy czasem jakiś kabel nie jest przetarty, przewiercony i stąd potencjał na różnych elementach przyczepy... Prostego sposobu na lokalizację zwarcia nie ma, ale na jego diagnostykę są sposoby - na przykład wezwanie elektryka z odpowiednim miernikiem... Zrób to jak najszybciej bo obawiam się o Twoje zdrowie i życie...
  • e-mierniki
  • Helpful post
    #3
    tyshowian
    Level 12  
    Witam
    Podejrzewam że wtyczka lub gniazdo do której podłączyłeś przyczepę nie posiada bolca ochronnego (tj zerowania lub uziemienia zależy jaki system jest przyjęty)
    W żadnym wypadku nie odłączaj przewodów ochronnych (żółto-zielone)tylko doprowadź do stanu aby ochrona była zapewniona tj skuteczne zerowanie lub uziemienie i wtedy jeżeli będą wybijać bezpieczniki to poszukaj miejsca zwarcia
    Na koniec należy przeprowadzić pomiary skuteczności ochrony przeciwporażeniowej
    Pozdrawiam
  • Helpful post
    #4
    deksta84
    Level 24  
    Podejrzewam zerowanie w którymś gniazdku i zamienione miejscami L z N.
    Ten przewód pseudo-uziemiający do rury, odłącz.
    Teraz jest ładna pogoda, ale jak popada to jak będziesz wychodził to Cię może śmiertelnie porazić.
    Uziemienie tylko z przyłącza, albo osobny przewód wyprowadzony na zewnątrz i szpila w ziemi.
  • #5
    doc425
    Level 9  
    Sprawdziłem wtyczkę przyłacza, rzeczywiście jest z bolcem, prąd biorę od sąsiada przedłużaczem 100m dwużyłowym, z gniazdka które ma uziom.
    Pytanie? Załużmy ,że podłącze przedłużacz trójżyłowy z uziemieniem i przebicia nie będzie. Czy zapomnieć o całej sprawie, czy poszukiwać nadal żródła problemu?
  • Helpful post
    #6
    deksta84
    Level 24  
    To niezbyt dobre rozwiązanie.
    100m pewnie by był 3x2.5mmkw. to na nim się odłoży sporo napięcia.
    W przypadku przebicia buda dalej będzie razić.
    Najpierw zamień miejscami te dwie żyły i sprawdź czy dalej będziesz miał fazę na budzie.
    Poczytaj podobne posty o instalacjach w budynkach.
    Albo wykonujesz porządne uziemienie, albo szpila/e.
    Roboty sporo, ale bezpieczeństwo najważniejsze.
  • #7
    marian_em
    Level 25  
    Zacząć należy od podłączenia odpowiednim przedłużaczem ale to może nie rozwiązać problemu.
    Natomiast tych "pseudo uziemień" od rur w żadnym wypadku nie odłączaj!
  • #8
    deksta84
    Level 24  
    Muszę sprostować:
    Jeżeli rury są uziemione do instalacji, a instalacja do przyłącza to jest dobrze.
    Jeżeli ktoś sobie, tak po prostu, przyłączył (obwinął) przewód uziemiający z gniazdka do rur, bo nie miał uziemienia z przyłącza, to jest to prowizorka.
  • #9
    tyshowian
    Level 12  
    Dzięki za uznanie
    Jeżeli połączysz sprawnym przewodem 3 żyłowym i instalacja skąd bierzesz zasilanie jest pewna i nie będzie oznak napięcia na obudowie to w/g mnie jest dobrze
    Jeżeli chodzi o kolegę który sugerował że jest pomylony przewód N z fazą to mielibyśmy pełne napięcie na obudowie .W prosty sposób możesz jeszcze się upewnić w ten sposób , że podłączasz zwykły przyrząd do fazy, w gniazdku lub wtyczce na omach i do obudowy , przyrząd wskazywać max opór tzn że nie ma być przepływu (robisz to przy odłączonym zasilaniu)najważniejszą sprawą jest aby był podłączony przewód ochronny i była jego ciągłość od rozdzielki do przyczepy i stosować sprawne sprawdzone przewody nie oszczędzać
    Pozdrawiam i życzę udanych wyjazdów
    dla pewności zrobiłbym pomiar instalacji na sprawność ochrony tj pętle zwarcia i stan izolacji NIE JEST TO AŻ TAK DROGO
  • #11
    doc425
    Level 9  
    Elektryk zamienił przewody na przedłużaczu trój-żyłowym z uziomem. (Faza z zerem, tzn. niebieski-brązowy) i problem zniknął. Przeleciał czujnikiem po gniazdkach, odbiornikach i metalowych elementach. Przyczyna ważna biegunowość i koniecznie przedłużacz z uziomem. Od 6 lat bez problemu
    Zamykam temat