Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Simson S51 nie pali tylko muli cały czas

29 Cze 2010 14:33 3472 10
  • Poziom 9  
    Mam duży problem z moim simsonem S51. Otóż gdy jechałem do kolegi na 2 godziny wszystko było dobrze z simsonem a gdy miałem wracać zassałem go normalnie ale on ani się nie odezwał. Paliłem go na pycha oraz na kopnik i zmieniałem świece, ale nic . Więc mam pytanie co to może być ze nie chce palić a gdy zapali to tak muli jakby miał się silnik rozlatywać. Dodam że iskra jest i benzyna.

    CO TO MOŻE BYĆ . PROSZĘ O POMOC
  • Poziom 19  
    Chyba Cię czeka wymian tłoczka i pierścieni, łożysk i uszczelniaczy na wale. Pozdrawiam!
  • Poziom 25  
    adam640 i jeszcze koła.

    Przyczyn może być kilka.
    Sprawdzałeś świece, czy zalewa? Czy w gaźniku nie ma wody np. po myciu? Ustawienie zapłonu?
    Prawdopodobnie do wymiany simering na wale z lewej strony dekla.
  • Poziom 9  
    Niema wody w gaźniku, zalewać się raczej nie zalewa.
  • Poziom 9  
    Nic z tych rzeczy bo gaźnik czyściłem i nie ma żadnego brudu, a klin jest dobry( jeżeli chodzi ci o ten co jest przy magnecie) .
  • Poziom 11  
    Masz iskrownik elektroniczny czy normalny, na przerywaczu, jak na przerywaczu to sprawdź kondensator?
  • Poziom 9  
    Klin jest dobry. A iskrownik jest normalny. a kondensator może trzeba wymienić

    Dodano po 1 [minuty]:

    A przyczyną może być gaźnik ??
  • Poziom 11  
    Jak mówisz że masz czysty gaźnik i ci się nie zalewa to musi chodzić jak przedtem ci chodził. Nie strzela przez gaźnik albo tłumik? Moim zdaniem będzie coś z kondensatorem albo z przerywaczem. Sprawdź czy nie masz luzów na łożysku od strony magneta.
  • Poziom 9  
    Simson już pali , wadą był kondensator, dzięki wielkie za wszytko


    TEMAT ZAKOŃCZONY