Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW lupo tdi automat gasnie i nie zapala,podczas jazdy i hamo

london2004 29 Cze 2010 20:56 3590 8
  • #1 29 Cze 2010 20:56
    london2004
    Poziom 19  

    VW lupo tdi automat gasnie i nie zapala.

    Dzieje sie podczas jazdy.

    0 8
  • #2 11 Sie 2010 22:06
    london2004
    Poziom 19  

    Przyczyna:
    zla regulacja sprzegla.

    0
  • #3 18 Paź 2010 13:02
    KAROLNYT
    Poziom 9  

    Witam serdecznie mam ten sam problem tylko ze w audi a4 1.9 tdi 97r. rowniez automat czy poradziles sobie jakos z tym problemem ?doszedles do tego co to takiego ?prosze o pomoc Pozdrawiam serdecznie

    0
  • #4 18 Paź 2010 20:46
    ele5
    Poziom 26  

    To całkiem inna skrzynia w tym lupo co u Ciebie kolego KAROLYNT. Nie ma nic wspólnego z twoją. Pierwsze co to diagnostyka silnika VAGiem. Póżniej możemy dalej rozmawiać.

    0
  • #5 22 Paź 2010 19:29
    KAROLNYT
    Poziom 9  

    Witam początkowo działo się to sporadycznie stało się tak ok 3 razy w miesiącu dziś i od kilku dni dzieje się coraz częściej dziś chyba z 20 razy podczas jazdy , dodam że po wygaśnięciu podczas jazdy silnik odpala normalnie i po jakimś czasie znowu to samo.Sprawdzałem vagiem ale jedyne co mi wyszło to uszkodzony czujnik temperatury silnika ale to już mam od pół roku i o tym wiedziałem że muszę go wymienić. Proszę o pomoc Pozdrawiam serdecznie

    0
  • #6 28 Paź 2010 22:39
    kortyleski
    Poziom 41  

    Poproszę o komplet kodów błędu oraz zrzut parametrów dynamicznych w czasie wystąpienia usterki. Inaczej można tylko wróżyć

    0
  • #7 02 Lis 2010 12:18
    KAROLNYT
    Poziom 9  

    Witam samochód nadal na warsztacie, i jedyna diagnoza to taka ze komputer widzi niezrozumiały błąd czujnika położenia wału, czujnik już podmieniałem jest dobry sterownik również, jedyne co mogę dodać to ze jeżeli samochód się zapali i jest na ok 2tys obrotów to nie zgaśnie jeśli zdejmę nogę z gazu i spadną obroty automatycznie gaśnie. Czy ktoś się spotkał z czymś takim. Co może być przyczyna tego wszystkiego. Pozdrawiam

    0
  • #8 02 Lis 2010 21:22
    kortyleski
    Poziom 41  

    sterowanie biegiem jałowym....

    0
  • #9 02 Lis 2010 22:49
    KAROLNYT
    Poziom 9  

    Jak sprawdzić czy to właśnie to sterowanie? i jak usunąć te usterkę jeśli to jest właśnie winą? duże koszta?

    0