Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nie udało się nawiązać połączenia - problem firefox i ie

p@vlo 29 Jun 2010 21:35 6116 3
  • #1
    p@vlo
    Level 17  
    od wczoraj firefox zaczął dziwaczeć mi :/ raz ładuje stronę raz nie a raz w jakiś okrojony sposób

    znaczy działa ok nagle przy ładowaniu strony :Nie udało się nawiązać połączenia
    i każda inna zakładka odpowiada tak samo
    wiec po dłuższych poszukiwaniach odnalazłem IE i to samo jak fox nie załaduje to ie tez nie
    klikam odśwież aż zaskoczy czasami trwa to kilka min :/
    jestem na 100% pewien ze to jakiś robal ale próby zwalczania gnoya nie przynoszą rezultatu

    dodam ze skajp i inne gadule działają bez oporów
    jak pobieram coś i zacznie pobierać to nie przerywa
    może jakaś mała wskazóweczka
    btw win xp
    pozdro

    Popraw niechlujstwo językowe w swoich wypowiedziach! Dostępny jest przycisk "Pisownia" Nie udało się nawiązać połączenia - problem firefox i ie Regulamin pkt. 8.1, 15. [DriverMSG]
  • Helpful post
    #2
    Adrian_1591
    Level 28  
    Witam. Miałem kiedyś na swoim systemie 2 razy cos takiego. Wyglądało jakby ten wirus zajmował pamięć RAM w taki sposób,że program nie miał jak funkcjonować tzn nie miał gdzie zapisać pobranych danych (elementy strony) (innego racjonalnego wytłumaczenia nie mam). Strony ładowały się np. bez obrazków lub"w połowie" itp.
    Jeżeli nie masz antywirusa,lub jakiś pokroju Avast to go odinstaluj i zainstaluj jakiegoś antywirusa np. Norton Internet Security trial na 30 dni-winno Ci wystarczyć. Przeskanuj dokładnie cały system.
  • #3
    oleq_30
    Level 30  
    Wolałbym już zostać przy avascie (wersja Home edition ale zarejestrowanym i uatktualnionym) . Zmień adresy DNS lub wpisz je na stałe powinno pomóc
  • #4
    p@vlo
    Level 17  
    po sprawie
    norton zabił dzaida