Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Władimirec t25 powolne działanie podnośnika

młody88 01 Lip 2010 19:13 101313 131
  • #1 01 Lip 2010 19:13
    młody88
    Poziom 19  

    Witam.
    Mam problem z Traktorem a dokładnie z podnośnikiem
    Podnośnik podnosi ale bardzo powoli, stan oleju w normie.
    Rozdzielacz wymieniony na nowy.
    Parę lat temu było lepiej a teraz z powrotem coraz gorzej.
    Do czego radzicie zajrzeć?

    1 29
  • #2 01 Lip 2010 19:23
    ojcio
    Poziom 17  

    Witam
    Jak się zachowuje hydraulika zewnętrzna??
    Jeśli działa kiepsko proponuję sprawdzić pompę oleju jeśli działa jak trzeba to zostaje siłownik (pod warunkiem wykluczenia rozdzielacza)
    Jeśli jest tam filtr oleju to sprawdzić w pierwszej kolejności...

    0
  • #3 02 Lip 2010 12:18
    młody88
    Poziom 19  

    ok a ja wykluczyć rozdzielacz?? bo tu mam główny problem

    3
  • #4 02 Lip 2010 17:49
    ojcio
    Poziom 17  

    Ponawiam pytanie jak działa hydraulika zewnętrzna....
    Wtedy będzie można cokolwiek powiedzieć więcej....

    2
  • #5 02 Lip 2010 18:47
    młody88
    Poziom 19  

    niestety hydrauliki zewnętrznej nie używam bo nie mam do czego :(

    0
  • #6 03 Lip 2010 20:31
    wwwsokol
    Poziom 24  

    Na pusto powoli podnosi czy dopiero pod obciążeniem? W dół też pcha powoli?

    3
  • #7 04 Lip 2010 12:35
    stefan 1993
    Poziom 9  

    u mnie ole jest wporzadku a wgl nie podnosi;/

    2
  • #8 04 Lip 2010 15:37
    browarhehe
    Poziom 15  

    u sąsiada ( w 30stce, wiem że to zupełnie coś innego, no ale.. ) podnośnik był remontowany, i nowy olej, pojechał z kosiarką w pole, i przestał działać..
    okazało się że skrzynia była zawalona jakimiś pierdołami, i zatykało filtr tegoż oto oleju, 3 razy tak samo było i go czyścili, teraz śmiga jak nowy :)

    0
  • #9 04 Lip 2010 19:03
    janekwzk
    Poziom 12  

    Witam.Panowie mogęWam pomóc ale musicie do mnie zadzwonić pod nr.tel.695244885.Nie mogę tego opisać,bo mam obydwie ręce w gipsie i pisanie jest dla mnie męczące.Dzwonić do skutku aż odbiorę.
    Pozdrawiam.Janusz.

    1
  • #10 06 Lip 2010 00:23
    wwwsokol
    Poziom 24  

    browarhehe napisał:
    u sąsiada ( w 30stce, wiem że to zupełnie coś innego, no ale.. ) podnośnik był remontowany, i nowy olej, pojechał z kosiarką w pole, i przestał działać..
    okazało się że skrzynia była zawalona jakimiś pierdołami, i zatykało filtr tegoż oto oleju, 3 razy tak samo było i go czyścili, teraz śmiga jak nowy :)

    Niestety T25 ma oddzielny obieg oleju hydrauliki, więc ta opcja odpada.

    1
  • #11 13 Lip 2010 22:24
    cornic608
    Poziom 13  

    ale filtr też jest! tylko że na powrocie. We władkach bywa problem w rozdzielaczu. Od zewnetrznej strony rozdzielacza jest taki dekielek przykręcany na dwie śrubki, z pod niego wyciąga się grzybek wkrecając srube od mocowania dekielka. Z pod niego nastepny grzybek ,w którym po zewnetrznej stronie jest dysza. Należy ją pszeczyścić i poskładać.

    2
  • #12 14 Lip 2010 00:47
    wwwsokol
    Poziom 24  

    Nadal twierdzę że zawalona skrzynia nie wpływa na pracę podnośnika w T-25.

    0
  • #13 18 Lip 2010 23:43
    hoips
    Poziom 2  

    Witam też mam Władka , moj problem z hydraulika to że T25 ma rozdzielacz dwustopniowy , podnoszenie i opuszczanie działa w porządku ale jak dam na drugi stopień opuszczania , czyli na docisk to podnośnik stoi , wspomnę że wymieniłem rozdzielacz na nowy , i historia sie powtarza , jakieś pomysły ?? bede wdzięczny

    4
  • #14 20 Lip 2010 21:32
    bart1887
    Poziom 10  

    Jeśli chodzi o powolne podnoszenie to w dolnej części rozdzielacza jest śruba regulacyjna jutro postaram się wrzucić fotkę z umiejscowieniem tej śruby podobny temat przerabiał mój sąsiad i po regulacji ta śruba wszystko działa jak należy

    2
  • #15 21 Lip 2010 10:31
    bart1887
    Poziom 10  

    Pod tą nakrętką co zaznaczyłem za zdjęciu jest śruba do regulacji Proponuje dokręcać ja lub odkręcać tak po pół obrotu i sprawdzać jak zachowuje się podnośnik

    Władimirec t25 powolne działanie podnośnika

    3
  • #16 21 Lip 2010 15:00
    krzysiek7
    Poziom 34  

    bart1887 napisał:

    Cytat:
    Pod tą nakrętką co zaznaczyłem za zdjęciu jest śruba do regulacji Proponuje dokręcać ja lub odkręcać tak po pół obrotu i sprawdzać jak zachowuje się podnośnik

    Ta śruba nie ma nic wspólnego z szybkością podnoszenia podnośnika, to jest zawór bezpieczeństwa i ma być ustawiony na właściwe ciśnienie, co należy zmierzyć manometrem. Regulacja tego zaworu bez pomiaru ciśnienia może skutkować rozerwaniem jednego z elementów układu hydraulicznego (pompa, rozdzielacz, przewody).

    0
  • #17 27 Lip 2010 19:27
    tomasz3dk
    Poziom 11  

    hoips napisał:
    Witam też mam Władka , moj problem z hydraulika to że T25 ma rozdzielacz dwustopniowy , podnoszenie i opuszczanie działa w porządku ale jak dam na drugi stopień opuszczania , czyli na docisk to podnośnik stoi , wspomnę że wymieniłem rozdzielacz na nowy , i historia sie powtarza , jakieś pomysły ?? bede wdzięczny


    Możliwe, że ci się w siłowniku nakrętka zabezpieczająca na trzpieniu tłoka odkręciła i po prostu przy docisku robi się na nim luz i olej krąży po układzie

    0
  • #18 27 Lip 2010 20:33
    krzysiek7
    Poziom 34  

    hoips napisał:

    Cytat:
    podnoszenie i opuszczanie działa w porządku ale jak dam na drugi stopień opuszczania , czyli na docisk to podnośnik stoi

    Zastanawiam się co masz na myśli mówiąc o drugim stopniu opuszczania? W T-25 opuszczanie wymuszone jest na pierwszej pozycji, licząc od pozycji neutralnej. Druga pozycja to opuszczanie (podnośnik opada pod własnym ciężarem).

    -1
  • #19 27 Lip 2010 21:05
    12pawel
    Poziom 33  

    Kup zestaw naprawczy do siłownika (koszt ok 16 zł) są tam wszystkie o ringi i podkładki uszczelniające ( trochę pewnie pomoże ale to nie jest jeszcze to)
    U mnie był podobny problem , a przyczyną było takie sprzęgieł ko które wyłącza pracę pompy hydraulicznej( jest taka dźwigienka przy pompie ) o ile dobrze pamiętam padło mi tam łożysko i wysprzedała się praca pompy.

    0
  • #20 28 Lip 2010 10:13
    hoips
    Poziom 2  

    co do drugiego stopnia opuszczania , na starym sprawnym rozdzielaczu nie miałem swobodnego opuszczania tylko normalny docisk , siłownik opuszczał normalnie w dół jak na pierwszym stopniu i dociskał cokolwiek co było podwieszone ,
    Okazało się ze trzpień siłownika się skrzywił , nie mam pojęcia jakim cudem , wymieniłem , teraz wszystko poskładać i ma nadzieje ze będzie działać
    pozdrawiam

    0
  • #21 30 Lip 2010 14:25
    Damianson14
    Poziom 10  

    Witam mam problem z rozdzielaczem głównie z
    Władimirec t25 powolne działanie podnośnika

    Czy może to być wina tego ze nie chce podnosić nawet pługów dodam ze przyczepę podnosi bez żadnego problemu Czy da się to dokupić czy trzeba caly rozdzielacz

    1
  • #22 30 Lip 2010 20:11
    tomasz3dk
    Poziom 11  

    Skoro przyczepę podnosi dobrze to wina może nie leżeć w rozdzielaczu a gdzieś indziej. Sprawdzałeś siłownik czy z nim jest coś nie tak? Jak masz jak to podłącz siłownik pod wyjścia od przyczepy i sprawdź jak podnosi, jeśli nie masz jak to zamień sekcje w rozdzielaczu daj w miejsce tej od podnośnika tą od hydrauliki zewnętrznej i odwrotnie. Jeśli dobrze rozumuję dopiski na rysunku to to co napisałeś na rysunku to ma tak być

    1
  • #23 30 Lip 2010 21:02
    Damianson14
    Poziom 10  

    aha jak dobrze to ok a sprawdziłem siłownik jest ok

    0
  • #24 30 Lip 2010 22:04
    tomasz3dk
    Poziom 11  

    A jak sprawdzałeś? Zamieniłeś sekcje czy przewody? Spróbuj może właśnie z tą zamianą sekcji.

    0
  • #25 31 Lip 2010 06:43
    Damianson14
    Poziom 10  

    Z wywrotu doprowadziłem przewodem do siłownika a powrót podłączyłem przewodem do tej rurki co jest zagięta pod katem prostym przy rozdzielaczu jest wszystko ok dobrze podnosi ale nie może tak zostać bo i wywrot mi jest potrzebny i siłownik

    0
  • #26 31 Lip 2010 12:22
    tomasz3dk
    Poziom 11  

    Chyba coś jest nie tak z sekcją rozdzielacza odpowiadającą za siłownik. Możliwe że po prostu się czymś zapchała. Spróbuj ją wyjąć rozkręcić i przeczyścić. Uważaj na śruty bo mogą się pogubić ;D.

    1
  • #27 31 Lip 2010 12:24
    Damianson14
    Poziom 10  

    już rozebrałem niema tam żadnego brudu wszystko jest ok tylko tak jak na rysunku ta rurka przelatuje przez ten tłoczek a w wywrocie nie przelatuje wiec musi być w tym problem

    1
  • #28 31 Lip 2010 13:07
    tomasz3dk
    Poziom 11  

    Te sekcje są identyczne i mają tak samo działać. Czyli to jednak musi być w tym problem. Skoro przechodzi przez całość to znaczy że jakimś prawem te 3 śruty (na rys. nr 71) tego nie trzymają i przez to chodzi, a ma być tak samo jak w sekcji od wywrotu. Musisz tą sekcję złożyć jak i tą od wywrotu wtedy powinno już dobrze chodzić.

    2
  • #29 31 Lip 2010 13:10
    Damianson14
    Poziom 10  

    i tak samo złożyłem i wraz nie chodzi musiało się to wyrobić i ma luz dokręcałem nawet śrubę od szklanek i tez nic nie pomogło

    1
  • #30 31 Lip 2010 16:38
    tomasz3dk
    Poziom 11  

    To trochę lipa, że już się tak wyrobiło i już nie da się nic zrobić. Z tego co się pytałem w sklepach to raczej samej sekcji nie da się kupić, i z tego co mówili to cały rozdzielacz trzeba. U siebie też miałem problemy z rozdzielaczem i niestety musiałem kupić nowy. Jednak ostatnio na jakimś forum rolniczym znalazłem, jak ktoś napisał, że jednak można kupić samą sekcję, ile w tym prawdy to nie wiem. U mnie w okolicy jednak jej dostać nie można było :|

    1