Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

toledo 1,9 tdi jak rozgrzany nie zapala sie kontrolka ładowa

03 Jul 2010 19:07 1217 4
  • Level 10  
    Witam mam taki problem jak pojezdze chwile samochodem czyli jak sie nagrzeje to przy ponownym odpaleniu-po przekreceniu zapłonu nie zapala sie albo warjuje czyli miga jak sroboskop kontrolka ładowania,oczywiscie juz po odpaleniu jak silnik pracuje wszystko jest ok.tym bardziej dziwny objaw gdyz jak samochód postoji dłużej np.przez noc to przy pierwszym odpaleniu zawsze jest jak należy.Dodam tylko ze pół roku temu wymieniałem szczotki i regulator napięcia-ładoiwanie chyba jest gdyż zauwazyłem to kilka dni temu i od tego czasu zrobiłem ok 400 km.
  • Level 25  
    Zobacz czy przewód od kontrolki nigdzie nie dotyka no i sprawdź miernikiem ładowanie. Tam masz koło ze sprzęgłem może już "puszcza".
  • Level 10  
    A więc sprawa wygląda następująco-ładowanie bez względu czu kontrolka się zapali od razu czy nie jest w normie ok 14,3v akumulator nie jest rozładowany więc chyba z alternatorem jest ok,przeczysciłem wszystkie styki i teraz jest tak.Po dłuższym postoju (np 1 godz.)kontrolka zapala się wraz z przekręceniem kluczyka i gasnie po odpaleniu jednak jak zgasze i chce ponownie opalic to kontorlka od ładowania zapala się dopiero po ok 6 sek. oczywiscie gasnie po odpaleniu;) Na co stawiacie?A moze tak juz jest?
  • Level 12  
    Wymontuj Kolego regulator napięcia, sprawdź czy szczotki nie są powieszone, ewentualnie wytarty komutator.
  • Level 42  
    Czyżby , jak to ma się do ładowania , a ma prawidłowe.
    Nie wiem które to Toledo , dioda LED kontrolką ładowania , to jest zbocznikowana opornikiem. Tam szukałbym uszkodzenia.