Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wyłącza zabezpieczenia przy prądzie mniejszym niż znamionowy

04 Lip 2010 20:22 2830 16
  • Poziom 11  
    Proszę o sugestie co może być przyczyną wybijania esów ,Prąd płynący w obwodzie jest mniejszy (13A) niż prąd esa (16A) . Wyłączniki silnikowe też fiksują .Kłopoty zaczęły się po zmianie linii zasilającej przez ZE.
    Napięcia mieszczą się w normie (górna granica)
  • Poziom 33  
    Masz gdzieś pod ręką szklaną kule?


    A tak poważnie to podaj trochę więcej danych.
  • Poziom 11  
    Niestety szklanej kuli nie mam, dlatego tu szukam pomocy , po zmianie zasilana powariowały mi eski i wyłączniki silnikowe a ja nie mam koncepcji co z tym fantem robić.
    Jaki dane będą przydatne?

    Zdanie zaczyna się dużą literą, a kończy kropką. Proszę poprawić. [retrofood]
  • Poziom 22  
    dymar1 napisał:
    Wyłączniki silnikowe też fiksują


    Tzn co się z nimi dzieje ?? Jakie odbiorniki pracują pod tym obwodem co wywala "S" ??
  • Poziom 39  
    Wszystkie wyłączniki nadprądowe ("esy") mają pewien przedział swojego zadziałania (charakterystyka I-t) i niestety jest to produkcja masowa, więc często granica zadziałania wyzwalaczy termobimetalowych zawierająca się teoretycznie od 1,13 do 1,45 krotności prądu znamionowego wyłącznika (przy temperaturze odniesienia 30°C) może ulec zmianie- szczególnie w wyłącznikach nadmiarowych wątpliwego pochodzenia. Dodatkowo temperatura otoczenia (wewnątrz rozdzielnicy) może mieć niekorzystny wpływ na "trzymanie parametrów".
    Często słyszę porady, że w przypadku wyłączania wyłącznika nadmiarowego (człon przeciążeniowy) np. B25 należy zastosować wyłącznik C25. Może okazać się, że podmieniony C25 będzie miał czulszą charakterystykę przeciążeniową niż konkretny egzemplarz wyłącznika B25. Więc teoria raczej "do bani" :)
    Cytat:
    Wyłączniki silnikowe też fiksują

    Podaj typ wyłącznika silnikowego oraz nastawę i prąd znamionowy odbiornika.
  • Poziom 11  
    Wyłączniki silnikowe i eski wielu firm więc wyrób kiepskiej firmy raczej odpada. Temperatura otoczenia- zaczęło się jeszcze przed upałami.
    Kłopoty zaczęły się po zmianie zasilania.
  • Poziom 26  
    Jeśli problemy zaczęły się bezpośrednio po działaniach chłopaków z ZE to dlaczego jeszcze tego do nich nie zgłosiłeś? Może zapomnieli czegoś dokręcić i teraz tam spawa a Ty masz "2,5 fazy", to jedyna rzecz, która by tłumaczyła wyzwalanie zabezpieczeń. Z dużym prawdopodobieństwem można to sprawdzić mierząc parametry zasilania pod obciążeniem, jeśli wszystko jest w normie to musi działać (chyba że masz niebieski licznik...) :]
  • Pomocny post
    Specjalista - Instalacje Elektryczne
    A jakie napięcie było przed zmianą zasilania? Też blisko górnej granicy? Pewnie nie... a skoro odbiory są policzone "na styk" to może być taki efekt.

    W wyłączniku silnikowym prąd przeciążeniowy nastawia się na ok 1,1-1,2 prądu znamionowego. Jeśli podniosło się napięcie zasilania, to wzrośnie też pobierany przez odbiorniki prąd.

    Dla grzałki mającej 10R i zasilanej napięciem 220V, prąd będzie wynosił 22A czyli 4,84kW.
    Przy wzroście napięcia o 10V i tej samej rezystancji będzie 23A, czyli 5,29kW.

    Tutaj szukałbym przyczyny.
  • Poziom 11  
    Przed zmianą zasilania napięcia były znacznie niższe ,kolega Miwhoo dobrze kombinuje ale co zrobić aby instalacja działała poprawnie?
  • Poziom 1  
    Witam. Zacznij od zmiany nastawień na termikach.
  • Poziom 11  
    To już zrobiłem ale pozostał problem z esami tam nic nie podkręcę ;)
  • Specjalista - Instalacje Elektryczne
    Może zmodyfikować rozdzielnicę? Odciążyć część zabezpieczeń przez dołożenie nowych, do tego pomiary.. Część urządzeń dołączyć do nowych zabezpieczeń, co zmniejszy obciążenia poszczególnych obwodów... Nie wiem tylko, jakie warunki i możliwości są u Ciebie...
  • Poziom 33  
    Miwhoo napisał:

    W wyłączniku silnikowym prąd przeciążeniowy nastawia się na ok 1,1-1,2 prądu znamionowego. Jeśli podniosło się napięcie zasilania, to wzrośnie też pobierany przez odbiorniki prąd.
    Akurat w przypadku silników przy wzroście napięcia prąd nieco spadnie.
  • Poziom 11  
    Rozdzielnia upchana po brzegi, nic tam nie wcisnę. :cry:
  • Poziom 39  
    krystianSI napisał:
    Cytat:
    Zacznij od zmiany nastawień na termikach.

    dymar1 napisał:
    Cytat:
    To już zrobiłem

    To może kolega krystianSI napisze jak nastawić "termik" dla silnika którego prąd znamionowy wynosi 10A? Jestem ciekawy z jakiego "wzoru" kolega skorzysta...
    Kol. dymar1 też proszę o poinstruowanie (mnie) jak nastawiał prąd zadziałania "na termikach". Naprawdę jestem ciekawy...
    Kol. czesiu napisał:
    Cytat:
    Akurat w przypadku silników przy wzroście napięcia prąd nieco spadnie.

    Więc jak to się ma do zwiększenia nastawy termika- bo jak sądzę są to obwody silników. Może rozruch jest utrudniony (brak przeglądów, uszkodzone łożyska)? Czy mierzył kolega prąd pobierany przez silniki przed i po wymianie przyłącza? Ile on wynosił, jakie były nastawy termika przed zwiększeniem i o ile kolega zwiększył, oraz ile wynosił (w tym konkretnym przypadku) prąd znamionowy silnika odczytany z tabliczki i jaki rozruch posiada silnik- lekki czy ciężki? Czy dla uwiarygodnienia wyniku pomiaru wykonany on był dwoma (innymi) cęgami Dietza?
    Może kolega napisze jakie to obwody zasilone są z tych wyłączników nadmiarowych i o jakiej mocy? Czy prąd obciążenia 13A to obciążenie stałe, czy są skoki tego obciążenia? Czy nie zainstalowano nowych urządzeń o których kolega nie wie, a może w obwodach oświetleniowych zamontowano kilka opraw świetlówkowych (podczas pomiaru wyłączone obwody)? Czy nikt nie "wycinał" kondensatorów w oprawach świetlówkowych? Obwodów gniazdkowych chyba nie bierzemy pod uwagę, bo obciążenie raczej się zmienia (np. włączane czajniki bezprzewodowe).

    Proszę coś więcej napisać o tej instalacji. Może jakieś zdjęcie rozdzielnicy :)
  • Poziom 11  
    13A to obciążenie stałe( świetlówki kilkanaście lamp ,kondensatory nie były wycinane). Przed zmianą zasilania nie mierzyłem prądów . Jeśli chodzi o termiki to zmieniłem nastawy minimalnie (np. 4,2A na 4,3A) . Silniki w dobrym stanie rozruch lekki. Pomiar jednym miernikiem.
  • Poziom 11  
    No i masz tu babo placek esy przestały wybijać bez wyraźnej przyczyny (cały dzionek spokoju:D )Wypada zamknąć temat bez jednoznacznego wskazania przyczyny wadliwego działania instalacji .Dziękuje wszystkim za sugestie i rady.