Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi a4 powyżej 2000 obr/m pali bezpiecznik od pompy paliwa

05 Lip 2010 23:08 4056 6
  • Poziom 13  
    Witam szanownych forumowiczów
    Mam problem z moim autem tj Audi a4 1.8T 1995 silnik AEB , w czasie jazdy po miescie wszystko gra , ale kiedy wyjade na trase i przytrzymam go powyzej 2000-2200 obr/min jakies 5 minut to pali bezpicznik pompy paliwa , wymieniłem pompę i dalej to samo , fakt że nową pompę kupiłem na ebay-u , ale sprzedawca twierdzi że to jest nowka.

    Sprawdziłem napięcie na wtyczce pompy i wacha sie pomiędzy 13,08 a 13,15 V sprawdziłem rowniez napięcie ale z masą w innym punkcie no i jest trochę wyżej ok 13,60 , po za tym sprawdziłem kable, omomierz i test na zwarcie , no i przewody wyglądają ok , przekażnik też sprawdziłem wygląda że jest chociaż jest przed bezpiecznikiem .

    Wygląda to tak jakby gdzieś byl przetarty przewód , ale jesli tak jest , to czemu pali bezpiecznik dopiero powyżej 2000 obr/min ?

    Ręce mi opadly, pomysly skończyly pomóżcie panowie , pocichu podejżewam tą nową pompe , ale nie mogę zrozumiec dlaczego do 2000 obr/min wszystko gra, i moge tak jechac i 200 kilometrów

    Pozdrowionka
  • Sklep HeluKabel
  • Sklep HeluKabel
  • Poziom 42  
    Odłącz przewód podciśnienia od regulatora ciśnienia paliwa i próbuj się przejechać!
  • Poziom 21  
    Witam odkrec korek wlewu paliwa i wtedy spróbuj ostro pojezdzic
    Pzdr
  • Moderator Samochody
    Tam nie jest czasem wspólny bezpiecznik od pompy i grzałki sondy ?
  • Poziom 42  
    Nie , nie jest. Są dwa oddzielne.
  • Poziom 13  
    Witam

    A więc , posprawdzałem spadki napięc na prądowym i na masowym przewodzie , na masie bylo coś koło 0.02V ale na prądowym za to 0,60V do do 0,78V wymienilem więc koncowki we wtyczce na nowe , i po tej operacji poprawiło się mam okolo 0,30V , potem miałem okazje przejechać się około 200 km no i jak ręką odjął nie pali juz bezpiecznika ,

    Tak wiec wszystko gra, dziekuje za pomoc i zamykam temacik

    Pozdrawiam