Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Punto I, 1998r., 1,1 - problem z klaksonem

06 Lip 2010 14:50 2448 4
  • Poziom 9  
    Witam!

    W Punto I, 1998r. przestał działać mi klakson. Bezpiecznik jest w porządku. Po wciśnięciu klaksonu słychać było jedynie "tykanie" na przekaźniku znajdującym się niedaleko bezpieczników. Jego oznaczenie to A727 581, 12V - 20A, 7676504. Wynika mi, że to przekaźnik odpowiadający za sygnał klaksonu i prawdopodobnie jego uszkodzenie będzie przyczyną braku sygnału klaksonu.

    Może macie jeszcze inne sugestie? W jaki sposób przetestować ten przekaźnik, aby sprawdzić czy jest sprawny? Nowy kosztuje koło 32 zł - nie jest to duża kwota, ale nie chciałbym aby się okazało, że wymieniłem sprawny przekaźnik na nowy.

    Byłbym wdzięczny za wszelkie uwagi.
  • Poziom 36  
    Podłącz równolegle do klaksonu żarówkę z reflektora 12/55W
  • Poziom 29  
    Sprawdź zasilania przekaźnika tj. oznaczone "30" - +12V a następnie jeśli jest zasilanie to zrób sobie mostek z jakiegoś przewodu i połącz z oznaczonym "87". Powinien sygnał zadziałać. Jeśli nie to musisz sprawdzić czy zasilanie "dochodzi" do klaksonu tj. plus i minus jeśli tak to pewnie masz uszkodzony klakson lub nie łaczy kostka połaczeniowa , jak nie to szukać przerwy w obwodzie do sygnału Takie są moje sugestie :)
  • Poziom 13  
    Daj go na krótko, albo zmierz prąd w jego kostce.
  • Poziom 1  
    Mam taki sam problem jak sabbatariam. Może ktoś podrzucić gdzie dokładnie jest ten przekaźnik? Można go po prostu wyciągnąć, przyjść z takim do sklepu, pokazać co chcę kupić, i zamontować taki sam, nowy w miejsce starego?