Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Xsara picasso 2HDI - nie działa klimatyzacja.

06 Lip 2010 23:26 14177 8
  • Poziom 10  
    Jestem właścicielem citroena xsara picasso 2HDI klimatronik i nie działa klimatyzacja, tj. nie działa regulacja nawiewu oraz nawiewa do samochodu ciepłe powietrze. Klimatyzacja przeszła przez diagnostykę i komputer pokazał dwa błędy 1. silniczek recyrkulacji i silniczek przełączania(dystrybucji). Nadmieniam, że klimatyzacja jest szczelna i nabita czynnikiem. Może ktoś się z tym spotkał co to może być. Czy przyczyną tego mogło być zablokowanie klapek nawiewów wentylacji czy awarie tych silników. Jest to klimatyzacja automatyczna. Proszę o odpowiedż.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 27  
    Tak może być awaria tych silniczków, ale najczęściej przy francuskich autach z klimatronikiem wyłamują się ząbki w zapatkach z którymi są połączone te silniczki, trzeba się do nich dobrać i sprawdzić czy nie są połamane.
  • Poziom 10  
    a jak się dobrać do tych ząbków w zapadkach i silniczków co trzeba odkręcić i jak to zrobić nigdy tego nie rozbierałem
  • Poziom 27  
    Trudno mi powiedzieć gdyż w picasso nie rozbierałem tego, ale ja bym spróbował od prawej strony gdzie jest lub powinien być schowek, jaśli jest to go wykręć może coś tam będzie widoczne.
  • Poziom 10  
    Ale czy tam są wkrety czy plastikowe zapadki
  • Poziom 16  
    moglby ktos podrzucic schemat takiej elektryki klimatyzacji. Wielkie dzieki... Tak z gory
  • Poziom 2  
    jestem właścicielka Xsary picasso 2.0 hdi gdy odpalam silnik klima się załącza pochodzi chwile powieje zimnym powietrzem a za chwilę przestaje działać i daje ciepłym powietrzem choć ustawiona jest na 14, nabita nie dawno i szczelna czy może ktoś miał taki problem?
  • Poziom 11  
    Ja też mam taki problem klima po odpaleniu silnika chodzi chwile po czym się wyłącza gdy ruszę i jadę silnik chodzi na wysokich obrotach klima chodzi cały czas gdy zwolnię lub stanę w mieście na światłach wyłącza się i nie działa.
    Może ktoś miał podobna sytuację klima świeżo nabita wszystko powinno być ok a nie jest.
    Czy jest to problem elektryczny czy raczej wina kompresora.
    Będę wdzięczny za podpowiedź.
    Pozdrawiam
  • Poziom 39  
    Napraw wentylatory chłodnicy a klima się odwdzięczy.