Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter nie odpala - Przecięty przewód paliwowy ? FOTO

Kamil1987 07 Lip 2010 01:16 12360 13
  • #1 07 Lip 2010 01:16
    Kamil1987
    Poziom 16  

    Witam

    Niedawno nabyłem drogą kupna skuter używany HAOTIAN ARROW 50 4t (4 suw), chyba są odpowiedniki identyczne (tj. nalepki inne) firm Kingway i Keeway identyczny jak na aukcji nr: 1091609396 1076123181 znanego portalu aukcyjnego (nie wiem czy mogę podawać adresy do aukcji). Starsza jeździ nim do pracy aż do dziś, po pracy próbując go odpalić w jakikolwiek sposób (z pilota, z przycisku, z kopa) niestety nic nie reaguje. Przy próbie odpalenia elektrycznie słychać pracę bodajże rozrusznika ale nie przekłada się to na odpalenie silnika, silnik nawet nie zakręci, przy próbie odpalenia "z kopa" to samo, kopię kopię i nic. Po doprowadzeniu skutera do domu i oględzinach w garażu zauważyłem że jeden z przewodów jest przecięty / bądź wypadł z jakiegoś złącza ale nie znalazłem miejsca gdzie by mógł być podłączony lub drugiej części tego przewodu. Zaś z prawej strony skutera jest odłączony konektor (zielony przewód z białym paskiem) ale nie wiem czy był gdzieś podłączony. Wszystko zobaczycie na zdjęciach.

    - Akumulator jest ponoć nowy, dostałem pudło od nowego akumulatora (kupiony niecałe 2 tyg temu) ale nie sprawdzałem co jest faktycznie, jutro sprawdzę na innym accu czy cokolwiek to zmieni.
    - Co sądzicie o tym przewodzie (przecięty ? czy to jakiś wężyk nieprofesjonalny doprowadzający powietrze).

    Do "Rozrusznika" (czy co kolwiek innego to jest) dochodzi wężyk z paliwem bezpośrednio z baku a na dole tego "Rozrusznika" wychodzi właśnie ten przewód przecięty.

    Przepraszam za jakość wypowiedzi ale późno / nie myślę.

    Skuter nie odpala - Przecięty przewód paliwowy ? FOTO
    Skuter nie odpala - Przecięty przewód paliwowy ? FOTO
    Skuter nie odpala - Przecięty przewód paliwowy ? FOTO
    Skuter nie odpala - Przecięty przewód paliwowy ? FOTO




    Skuter nie odpala - Przecięty przewód paliwowy ? FOTO
    Skuter nie odpala - Przecięty przewód paliwowy ? FOTO
    Skuter nie odpala - Przecięty przewód paliwowy ? FOTO
    Skuter nie odpala - Przecięty przewód paliwowy ? FOTO
    Skuter nie odpala - Przecięty przewód paliwowy ? FOTO

    0 13
  • Sklep HeluKabel
  • #2 07 Lip 2010 06:23
    mulek
    Poziom 26  

    Witam, ten przewód nie jest przecięty i tak ma być. Sprawdź iskrę, sprężanie i napisz co zauważyłeś.

    0
  • Sklep HeluKabel
  • #3 07 Lip 2010 18:56
    jack63
    Poziom 42  

    Kamil1987 napisał:

    Cytat:
    Do "Rozrusznika" (czy co kolwiek innego to jest) dochodzi wężyk z paliwem bezpośrednio z baku a na dole tego "Rozrusznika" wychodzi właśnie ten przewód przecięty.

    To właśnie "cokolwiek inne" niż rozrusznik. Wg mnie wygląda na gaźnik.
    A "ucięty" przewód to tzw. przelew komory pływakowej gaźnika i jej odpowietrzenie. Jeżeli z niego cieknie paliwo, to trzeba sprawdzić zawór pływakowy gaźnika.
    Widzę, że musisz się sporo jeszcze nauczyć w tej branży i będzie nam bardzo ciężko Ci pomóc.
    Proponuję odstawić skutera do serwisu.

    0
  • #4 07 Lip 2010 20:35
    Kamil1987
    Poziom 16  

    Jak się okazało to tylko akumulator się rozładował, pytanie czemu, wszystkie odbiorniki były wyłączone. W wolnej chwili sprawdzę czy coś gdzieś nie zwiera.

    0
  • #5 07 Lip 2010 21:00
    Beattracks
    Poziom 21  

    Ten odłączony kabel łączy licznik obrotów sprzęgła z modułem zapłonowym. Układ stanowi blokadę prędkości skutera. Więc jeśli chcesz jechać więcej jak 50 to go odłącz. Ten niby element odpowiedzialny za rozruch z pilota to jest ssanie automatyczne;) Co do upływu prądu to stawiam na alarm. Sprawdź amperomierzem czy przy wyłączonej stacyjce płynie jakiś prąd. Jeszcze mógł być akumulator już zużyty i nie posiada już takiej pojemności jak powinien.

    0
  • #6 12 Lip 2010 19:18
    wojtek251196
    Poziom 10  

    Radzę wyregulować gaźnik ewentualnie zawory.

    0
  • #7 15 Sie 2010 14:20
    Kamil1987
    Poziom 16  

    Witam

    Nadal jest problem z akumulatorem, rozładowuje się samoczynnie, testowałem na 3 akumulatorach, po wyjęciu kluczyka ze stacyjki żaden prąd nie jest pobierany.

    0
  • #8 15 Sie 2010 18:59
    Beattracks
    Poziom 21  

    A te akumulatory to nowe? Jeśli Ci się rozładowują to nie ma szans, musi być jakiś pobór prądu. Chyba ze one się rozładowują, nawet jeśli nie są do skutera podłączone, no to widać jak dobre one są. Sprawdź też czy ten skuter w ogóle ładuje akumulator.

    0
  • #9 28 Sie 2010 11:25
    Kamil1987
    Poziom 16  

    Witam, przyczyna została znaleziona dlaczego skuter nie odpala, otóż po odpaleniu i włączeniu świateł mijania napięcie przekazywane z prądnicy na ładowanie akumulatora wynosi 6,5V zaś przy pozycyjnych jest jeszcze ok 13,5.
    Wg instrukcji żarówki powinny mieć moc 25W a u mnie są 35W lecz nawet po zmianie na 25 bym nie uzyskał napięcia które by nie powodowało rozładowywania akumulatora. Szykuje się wymiana prądnicy (iskrownika - tak to się fachowo nazywa chyba), obejrzałem cały silnik i nie zauważyłem nigdzie takiego elementu), z wyjątkiem jednego, po prawej stronie silnika jest zainstalowany wiatrak i jeśli już to właśnie pod wiatrakiem zacznę szukać tego iskrownika.

    Pozdrawiam i dzięki za odp.

    0
  • #10 28 Sie 2010 19:04
    Beattracks
    Poziom 21  

    No pod tym wiatrakiem właśnie znajduje się ten iskrownik. Ale kolego jeszcze istnieje coś takiego jak regulator napięcia. Jeśli już to akumulator po prostu nie jest ładowany. Znajdź sobie w internecie jak sprawdzić czy ów regulator jest dobry i dopiero kombinuj z magnetem;)

    0
  • #11 12 Paź 2010 08:33
    Kamil1987
    Poziom 16  

    Witam

    Gdzie szukać regulatora napięcia w tym skuterze ? Wczoraj rozkręciłem pół tyłu i nie widać, dziś na forach znalazłem że w niektórych skuterach ragulator znajduje się pod plastikami z przodu, dziś to sprawdzę a jeśli nie będzie to w której części skutera szukać ?

    0
  • #12 13 Paź 2010 08:29
    gugul1978
    Poziom 18  

    Regulatora raczej szukaj z przodu powinien być na aluminiowym radiatorze

    0
  • #13 13 Paź 2010 08:47
    kortyleski
    Poziom 41  

    On sam jest aluminiowym radiatorem, znajduje się z przodu przy kolumnie kierownicy obok klaksonu. Jednak zanim zaczniesz go szukać po prostu sprawdź ładowanie - amperomierz o zakresie 10 A między plusową klemę aku i kabel co do niej powinien być podłączony. Odpalenie tylko z kopniaka. Wyniki powiedzą cojest nie tak.światła zasilane sa osobnym obwodem więc nie powinny mieć wpływu na ładowanie.

    0
  • #14 22 Paź 2010 16:45
    adamentum
    Poziom 10  

    tak na marginesie to regulator napięcia wygląda tak Skuter nie odpala - Przecięty przewód paliwowy ? FOTO

    0