Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Clio - problem z zaciskiem

frykow 07 Jul 2010 11:20 2740 7
  • #1
    frykow
    Level 10  
    Witam,

    mam problem z zaciskiem hamulca przedniego w Clio II 1.2; otóż prowadnice na których jest osadzone jarzmo (w tym zacisku tłoczek jest tylko z jednej strony) poruszają się ładnie i jarzmo się prawidłowo rozsuwa, ale tylko do momentu gdy nie dokręcę do końca śrub mocujących je do zacisku.

    Taki zacisk:

    Clio - problem z zaciskiem

    śruby które trzymają jarzmo oznaczyłem strzałkami. Po ich dokręceniu do końca prowadnice się blokują i jarzmo się nie przesuwa.

    Co robię nie tak? A może to wcale nie ma się ruszać albo może wymagać dużej siły? W końcu jak tarcza hamulcowa się kręci to popycha klocek z sporą siłą (poprzez swoje lekkie bicie na boki).
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    ciezrobil
    Level 9  
    miałem podobny problem, tylko w Toyocie Avensis, były pogięte prowadnice zacisku i działo się tak samo jak u Ciebie, po wymianie prowadnic było ok, możesz spróbować zamienić prowadnice miejscami, prostowanie nie przyniesie porządanego skutku, zacisk musi się swobodnie poruszać na prowadnicach, inaczej klocki będą ocierać cały czas o tarczę
  • #3
    toku74
    Level 31  
    zobacz jak przesuwa się klocek hamulcowy w jarzmie. Po zdjęciu widać, że zacisk gdzieś długo leżał więc może klocek przyrdzewiał do jarzma i na zdjętym blokuje cały zacisk
  • #4
    KAROL1138
    Level 16  
    A możesz nam powiedzieć czy sprawdzasz to z klockami w środku zacisku czy bez?
  • #5
    User removed account
    User removed account  
  • #6
    frykow
    Level 10  
    Zgadza się zdjęcie nie jest moje. Natomiast rację miał ciezrobil, prowadnicy były (minimalnie ale jednak) wygięte. Po ich wymianie, wszystko chodzi jak należy.

    Nie rozumiem jednak uwagi odnośnie sprawdzania tego z klockami lub bez - po to wymontowałem zacisk aby go doprowadzić do porządku, i teraz po oczyszczeniu i przesmarowaniu wszystko chodzi jak należy - nawet z klockami i tłoczkiem da się to w rękach przesuwać.

    Dzięki za pomoc i pozdrawiam :)
  • #7
    User removed account
    User removed account  
  • #8
    KAROL1138
    Level 16  
    Nie wiem jak swobodnie przesuwasz to z klockami ,ale gratuluje udanej naprawy,przyjemnej jazdy