Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Computer Controls
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Immobilizer SILICON i elektryka w Poldku

23 Sty 2003 21:16 2101 2
  • Poziom 14  
    Mam problem i chciałem się dowiedzieć czy może ktoś z Was miał już podobny. Polonez jest z '95 ma 117 tys. km, a immobilizer SILICON (na pastylki Dallasa) był założony niedługo po zakupie.

    Objaw jest taki: jadę sobie moim poldkiem (ma wtrysk 1.6GLI) i nagle gaśnie zadziała dopiero gdy wyłączę kluczyk i przekręcę z powrotem. Nie działają wtedy: komputer, wycieraczki, dmuchawa i chyba jeszcze coś. Czasem po przekręceniu nie zadziała wogóle, trzeba trochę odczekać i znowu można zapalać. Na początku myślałem, że to może komputer się wiesza czy coś w tym stylu, jednak doszedłem do tego że to immobilizer się wyłącza.

    A jak do tego doszedłem: otóż immobilizer działa tak, że jeżeli nie jest rozbrojony, to nie działa wszystko to co opisałem przy awarii i nie kręci się rozrusznik, natomiast przy awarii jest tak samo z wyjątkiem takim, że rozrusznik się kręci.

    Przypuszczam, że to jakiś stopień wyjściowy immobilizera - ale nie mam schematu i na razie ze względu na mrozy nie chciało mi się przy tym grzebać. Może ktoś ma schemat, a przynajmniej opis wyprowadzeń?

    Jak będzie chciało mi się tam zajrzeć, to napiszę symbol - ale muszę rozbroić całą skrzynkę, bo na zewnątrz nic nie ma.

    Za pomoc z góry dziękuję
  • Computer Controls
  • Poziom 15  
    Witam,muszę Cię zmartwić przy montazu immo. wszystkie oznaczenia przewodów są usuwane,a w dodatku wszelkie przewody wychodzące z silikona są czarne i jednakowej średnicy.
    Michał
  • Computer Controls
  • Poziom 12  
    Przewody czarne,ale na płytce drukowanej są opisane wyprowadzenia.Wystarczy rozebrać i wszystko jasne
    Adi