Elektroda.pl
Elektroda.pl
X
Texa PolandTexa Poland
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

klimatyzacja renault laguna

10 Lip 2010 22:29 19856 14
  • Poziom 9  
    Mam problem z klimatyzacją ponieważ myślę że ona w ogóle nie działa .W tak gorące dni przydała by się :) Chodzi o to że gdy załączę A.C to niema różnicy w porównaniu ze zwykłym nadmuchem nawet po przejechaniu 10 km . Niewiem co może być nie tak . Sprawdzałem bezpiecznik a tam jest coś dziwnego . jest czerwony kabel nawet gruby i podłączony do jednego wejścia gdy przepinam do drugiego włącza się zapłon bez kluczyka , na kablu jest zamontowany bezpiecznik . Nie wiem czy wiatraki które są zamontowane powinny się kręcić po włączeniu A.C czy nie od razu ?
  • Texa PolandTexa Poland
  • Użytkownik obserwowany
    Najpierw trzeba sprawdzić czy jest gaz w klimie.
    To wyjaśnia 50% niewiadomych.
  • Poziom 13  
    Po włączeniu AC wentylatory muszą się uruchomić. Przydałoby się żebyś napisał jaka laguna i rocznik. Jaka klima też fajnie byłoby wiedzieć (climatronic, czy manual)
  • Texa PolandTexa Poland
  • Poziom 10  
    napisz który roczni i jakak klima i czy wogóle jest gaz w układzie a potem mozemy mysleć
  • Użytkownik usunął konto  
  • Poziom 10  
    Pozwolę przyłączyć się to tematu. U mnie w Lagunie II z klimatronikiem przestało działać chłodzenie. Ponieważ od 3 lat nie była napełniana klimatyzacja w serwisie klimatyzacji wykonano napełnienie układu (na koniec napełniania maszyna zakończyła proces poleceniem uruchomienia AC) . Niestety pomimo tego chłodzenia nie było i nie można było dokończyć sprawdzenia prawidłowości ciśnień. Serwisant zauważył że nie uruchamia się sprzęgło elektromagnetyczne na sprężarce. Ponieważ było to w trasie i nie było elektryka nie można było usterki naprawić. Objaw jest taki po uruchomieniu AC (automat) włącza się nadmuch (wszystkie diody zapalają się jakby nic nie było uszkodzone) ale nie ma chłodzenia (nie uruchamia się sprężarka). Po chwili intensywność nadmuchu obniża się. Nie pojawia się jakikolwiek komunikat typu SERVICE. Czy można samodzielnie sprawdzić gdzie problem? Czy sprzęgło czy sprężarka lub może jakiś bezpiecznik a może kabel? Pozdrawiam
  • Poziom 39  
    Renie chorują bardzo na "stykologię" trzeba posprawdzać wszyskie połączenia, styki, kostki.
    Mam Espace 3 ( technologicznie podobny do laguny) i sporo już tego naprawiałem przez dwa lata....
    Pozdr.J.
  • Poziom 9  
    Jest to zwykła klimatyzacja nie klima tronik . Renault laguna 97 r . A co do tego gazu to jak sprawdzić można samodzielnie czy w serwisie ???
    Tak jak pisałem po włączeniu wentylatory się nie uruchamiają się . Czy problemem może być to że się nie kręcą i dlatego nie chłodzi ???
  • Poziom 1  
    w moim przypadku powodem nie działającej klimy i wentylatorów były przepalone bezpieczniki znajdujące się w skrzynce obok akumulatora.Może warto sprawdzić.
  • Poziom 1  
    hannar napisał:
    Pozwolę przyłączyć się to tematu. U mnie w Lagunie II z klimatronikiem przestało działać chłodzenie. Ponieważ od 3 lat nie była napełniana klimatyzacja w serwisie klimatyzacji wykonano napełnienie układu (na koniec napełniania maszyna zakończyła proces poleceniem uruchomienia AC) . Niestety pomimo tego chłodzenia nie było i nie można było dokończyć sprawdzenia prawidłowości ciśnień. Serwisant zauważył że nie uruchamia się sprzęgło elektromagnetyczne na sprężarce. Ponieważ było to w trasie i nie było elektryka nie można było usterki naprawić. Objaw jest taki po uruchomieniu AC (automat) włącza się nadmuch (wszystkie diody zapalają się jakby nic nie było uszkodzone) ale nie ma chłodzenia (nie uruchamia się sprężarka). Po chwili intensywność nadmuchu obniża się. Nie pojawia się jakikolwiek komunikat typu SERVICE. Czy można samodzielnie sprawdzić gdzie problem? Czy sprzęgło czy sprężarka lub może jakiś bezpiecznik a może kabel? Pozdrawiam

    Koledzy mam podobyny problem w II z 2.2 dci.wojuje z nim i lipa gaz jest,kostki i bezpieczniki grają,tylko się franca nie chce załączyć.
  • Użytkownik obserwowany
    Jakby wszystko było ok to by ci chłodziło -- posprawdzaj i napisz o efektach.
  • Poziom 10  
    Witam mam problem z klimatyzacją w lagunie 1.9dti 99r a mianowicie nie załącza się ani wiatrak chłodnicy ani sprężarka na wtyczce do spręż. są 3 czerwone przewody w tym jeden stały + na drugim nie wiem dlaczego jest 9V a na trzecim nie ma nic ;( i na czwartym masa, masa jest dobra. Po podaniu z akumulatora na kabel na którym było +9V 12V z akumulatora włącza się wiatrak i klimatyzacja zaczyna działać poprawnie. nie wiem gdzie szukać dalej co załącza tego plusa?? panel ze środka steruje wiatrakami działa poprawnie, był również dobijany czynnik chłodzący klim. proszę o pomoc. co sprawdzić ??
  • Użytkownik obserwowany
    Albo za małe ciśnienie albo wyłacznik walnięty.
  • Poziom 10  
    Koledzy z Lagun II musicie podłączyć komputer i zobaczyć czy nie ma jakiś błędów które mimo tego że są tylko zapamiętane nie zezwolą na uruchomienie klimatyzacji.
  • Poziom 1  
    Witam wszystkich.
    W mojej lagunie 1,8 16V rocznik 2001 jest problem z klimą, tzn. z nawiewów od strony kierowcy dmucha zimnym powietrzem (z czasem coraz słabiej chłodzi) z tego przy drzwiach od strony kierowcy widać czasami jakby wydobywającą się parę, a po stronie pasażera od drzwi dmucha normalne nie schłodzone powietrze, albo bardzo słabo, środkowy nawiew od strony kierowcy można powiedzieć że tak sobie, a od pasażera tylko lekko wyczówalny chłodek.
    Myślałem że jest mało czynnika chłodniczego, po napełnieniu klima dawała aż miło ze wszystkich nawiewów, można powiedzieć mróz w środku, ale po pewnym czasie problem się powtórzył znów kiepsko chłodzi.
    Jest to klima manualna, układ jest szczelny, spradzany podczas napełnienia, po włączeniu klimy czasami słychać jakiś hałas, i to dość głośny przy 1500 - 2500 tysiącach obtorów po klilu chwilach ustaje a czasem trwa trochę dłużej po wyłączeniu klimy jest cicho.
    MAM PYTANIE :
    czy ktoś miał podobny problem, albo wie co może być przyczyną takiego zjawiska?
    z góry dzięki za odpowiedź.