Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco Daily C35 2008r nie odpala (nowy model, okrągły)

ToLo84 11 Lip 2010 20:07 6843 4
  • #1 11 Lip 2010 20:07
    ToLo84
    Poziom 16  

    Zapala się kontrolka z samochodem i kłódką, Iveco kręci ale nie chce odpalić. Po pierwszym razie po kilkunastu próbach zapalił ale problem pojawił się ponownie. Nie słychać pompy paliwa gdy pali się ta kontrolka. Przypuszczam, że coś z immobiliserem ale proszę o dokładniejsze wskazówki. Silnik 3,0 diesel 150KM

  • #2 24 Lip 2010 20:14
    Robert0806
    Poziom 11  

    Tak masz racje jest immo. opisane jest to w instrukcji jako ,, Uszkodzenie układu alarmowego pojazdu" Może rozkodował ci się klucz masz klucz matkę? Czy na innych kluczach, które masz dzieje się to samo?

  • #3 24 Lip 2010 21:56
    elektronika5
    Poziom 15  

    Można dorobić nowy transponder.

  • #4 24 Lip 2010 22:05
    Solo
    Poziom 21  

    Można dorobić nowy transponder, ale po co ?....

    Masz kartę kodową ? W instrukcji masz opisane jak odpalić awaryjnie...

    Sprawdź wtyczki od ecu - kontrolka od immo zapali się również w przypadku braku komunikacji BSI - ECU. Miałem takie Iveco z identycznymi objawami i zgnitą jedną wtyczką od kompa.

  • #5 21 Maj 2011 23:00
    ToLo84
    Poziom 16  

    Tak jak kolega Solo pisze powodem była wilgoć. przerdzewiało jakieś połączenie w elektronice pod maską.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo