Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Vectra b 1.6 16v 1996r problem z odpalaniem

majonez1990 11 Lip 2010 21:13 6428 4
  • #1 11 Lip 2010 21:13
    majonez1990
    Poziom 13  

    Witam fachowców, mam problem z oplem Vectra b 1996r 1.6 16v ecotec mianowicie samochód raz odpala dobrze a raz niechce zapalić dopiero za którymś razem z wciśniętym gazem. Na początku zaczoł przerywać, nie szło jezdzić to podmieniona została jedna świeca która była zalana czarna i upalona była w niej jedna elektroda, reszta świec koloru kawa z mlekiem, auto dostało mocy ale problem z odpalanie został, dzieje się to tak 1-2 razy na dzień nie zależnie czy zimny czy ciepły silnik.
    Samodiagnoza wykazała 0 błędów, niedawno znalazłem dziurawy mały wężyk idący z silnika do jakiegoś czujnika zamontowanego na podszybiu mniej więcej na środku, został wymieniony na nowy na jakiś czas był spokój, dodam że obroty minimalnie falują.
    Wymienione zostały: filtr paliwa, pompa paliwa oraz dolany do paliwa środek czyszczący wtryski stp. Proszę o pomoc ponieważ niechce wymienić pół auta bez skutku.
    z góry dzięki

    0 4
  • #2 12 Lip 2010 05:32
    SP8JZ
    Poziom 33  

    Może być zawór regulacji biegu jałowego.

    1
  • #3 12 Lip 2010 15:48
    majonez1990
    Poziom 13  

    a gdzie on sie znajduje, jak wygląda i ewentualnie jak go sprawdzić?

    1
  • #4 12 Lip 2010 23:02
    SP8JZ
    Poziom 33  

    Pomyłka tu jest chyba silnik skokowy, x16xel ?

    1
  • #5 06 Sie 2010 15:50
    majonez1990
    Poziom 13  

    temat do zamknięcia problemem okazał się czujnik temp który daje sygnał do ecu

    1