Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 323F 2.0 TD 2000r-Gaśnie po nagrzaniu silnika

12 Lip 2010 18:50 4499 4
  • Poziom 2  
    Witam wszystkich!
    To jest mój pierwszy post na tym forum i i wynika on z mojej bezradności w walce z awarią samochodu, co więcej trzech mechaników, którzy próbowali zdiagnozować moją mazdę też już nie ma za dużo pomysłów, a ich kolejne "strzały" generują kolejne koszty. ale do rzeczy...
    Dane samochodu:
    MAZDA 323F 2.0 TD z 2000r
    silnik DITD o symbolu RF2A 90 KM

    Mój problem polega na tym, że samochód po rozgrzaniu gaśnie w trakcie jazdy. Próba odpalenia kończy się chwilowym startem silnika , który następnie wpada w nierówne obroty , nie reaguje na dodawanie gazu i gaśnie.Po ostygnięciu wszystko wraca do normy. Diagnostyka komputerowa wykazała wcześniej błędy czujnika temperatury płynu chłodniczego oraz stwierdzono że czujnik położenia wału wariuje po nagrzaniu. Po wykasowaniu błędów i wymianie czujnika położenia wału(prawdopodobnie niepotrzebnym), regeneracji głowiczki pompy, wymianie czujników na pompie nie ma oraz sprawdzeniu zaworu SPV-poprzez wymianę na inny ze sprawnego auta-nie ma żadnej poprawy, auto zachowuje się jak przed naprawą. Po kolejnym podłączeniu testera nie pojawiły się żadne błędy. Jeśli ktoś ma jakieś pomysły lub sugestie co do tej usterki proszę o informacje.
  • Poziom 15  
    Witam miałem taki sam problem w golfie była uszkodzona membrana w pompie więcej nic nie pomogę bo nie mam pojęcia o pompach diesla
  • Poziom 2  
    mortalbird napisał:
    Witam miałem taki sam problem w golfie była uszkodzona membrana w pompie więcej nic nie pomogę bo nie mam pojęcia o pompach diesla

    Moje pojęcie też jest dość blade:Dale z tego co wiem to mojej pompie jest głowica która spręża paliwo oraz elektrozawór SPV który puszcza je do wtryskiwaczy. Jak już napisałem wyżej głowica była regenerowana a zawór sprawdzany.
    Dzięki za zainteresowanie
  • Poziom 15  
    Przepraszam ze wtrąciłem ale napisałem tylko ze w moim przypadku tak było
  • Poziom 2  
    Auto naprawione!!Przyczyna tkwiła w elektronice, po przeczyszczeniu styków i mas problem zniknął