Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Scorpio 2.0 16v nie odpala. immobilizer

zgolwasy91 13 Lip 2010 19:32 3782 3
  • #1 13 Lip 2010 19:32
    zgolwasy91
    Poziom 15  

    witam mam kłopot z Fordem Scorpio 2.0 16v 95r otóż pojechałem w trasę zgasiłem samochód i już nie zapalił mryga kontrolka na środku deski od immo samochód kreci nie ma iskry i odcina wtryski . posiadam do niego dwa kluczyki czarny i czerwony.pytanie czego to może być wina i jak da rade jak to usunąć ? Za wszelką pomoc bardzo dziękuję.Proszę o jakieś konkrety.Czytnik od immo wymieniłem ten na stacyjce i to samo dwa kompy podlaczali i nie mogą się połączyć i nie wiedza co to może być.

    0 3
  • #2 13 Lip 2010 19:48
    miler80
    Poziom 34  

    Skoro nie łączą się kompy ze sterownikiem silnika to brak zasilania na sterowik albo poprostu się spalił sterownik. Sprawdź zasilania najpierw, często ze skrzynką bezpieczników są problemy z zasilaniem.

    0
  • #3 26 Sie 2010 16:51
    Hans30
    Poziom 28  

    jak się zachowuje dioda na podszybiu gdy próbujesz odpalić?

    0
  • #4 02 Lip 2011 09:16
    hexoden
    Poziom 10  

    mialem indentyczny problem w tym samym modelu, pierwsze co nalezy zrobic to sprawdzic bezpieczniki, z reguly chodzi o biezpiecznik w malej szkrzynce, najlepiej sprawdz wszystkie - wymien przepalone. U mnie problem bardzo czesto wystepowal po najechaniu na dziure - auto gaslo podczas jazdy, jak sie okazalo wtyczka od przeplywomierza byla juz na tyle stara ze izolacja z kabli.... no nie bylo jej odpowiednio duzo, przez podczas najechaniu na dziure kable dotykaly rurki od klimatyzacji czego efektem bylo przepalenie bezpiecznika. Proponuje sprawdzic kable przy wtyczkach i odpowiednia je zabezpieczyc, inna przeczyna moze byc rowniez pompa paliwa ktora jest juz na wykonczeniu i robi zwarcie.

    0