Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wentylator - silnik nie działa, proszę o poradę.

ebt25 13 Lip 2010 20:55 2105 2
  • #1 13 Lip 2010 20:55
    ebt25
    Poziom 9  

    Witam,
    mam urządzenie do czyszczenia powietrza z różnych zanieczyszczeń. Zostałem zmuszony rozkręcić obudowę ponieważ wpadło mi coś do środka - urządzenie było wyłączone. Rozebrałem, następnie wszystko dokładnie poskładałem tak jak było, ale niestety silnik nie działa, słychać tylko buczenie na najszybszym biegu.

    Do silnika idzie 5 kabli: czerwony - 3bieg, niebieski - 2 bieg, szary - 1bieg, oraz 2 białe, które idą do czarnego kondensatora. Sprawdziłem wszystkie są ok.

    Jestem pewien że nie uszkodziłem żadnego elementu na płytce, poradźcie gdzie szukać ?


    Wentylator - silnik nie działa, proszę o poradę. Wentylator - silnik nie działa, proszę o poradę. Wentylator - silnik nie działa, proszę o poradę. Wentylator - silnik nie działa, proszę o poradę. Wentylator - silnik nie działa, proszę o poradę.
    Wentylator - silnik nie działa, proszę o poradę. Wentylator - silnik nie działa, proszę o poradę.

    0 2
  • #2 13 Lip 2010 21:18
    rafixs
    Poziom 24  

    Prawdopodobnie silnik jest uszkodzony.

    0
  • #3 13 Lip 2010 21:25
    ebt25
    Poziom 9  

    Tylko w jaki sposób się uszkodził, skoro przed rozkręceniem działał bez zarzutu.

    Silnik buczy tylko na 3 biegu, gdy zmieniam z 3 na 1 bieg w silniku coś pyka i pojawia się mała iskra.

    0
  Szukaj w 5mln produktów