Elektroda.pl
Elektroda.pl
X
AdexAdex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat prądotwórczy i wysokie napięcie w gnieździe 230V

16 Lip 2010 07:26 6580 8
  • Poziom 10  
    Witam kolegów i być może koleżanki.
    Posiedam agregat 2kW, który ma na panelu trzy gniazda 230v i gniazdo siłowe i niebyłoby w tym nic dziwnego gdyby nie fakt, że tylko w środkowym gnieździe jest dobre napięcie a w pozostałych dwóch (skrajnych) jest prawie 400v i teraz nie wiem czy tak ma być czy coś jest już od nowego uwalone ? :(
  • AdexAdex
  • Poziom 38  
    To nie jest normalne, jak to china to się nie dziw bo te agregaty to czary z mleka. Popraw 2kv/kW zanim moderator nasmaruje na czerwono ;)
    Po upewnieniu się jeszcze jednym miernikiem - reklamuj.

    Mierzyłeś bez żadnego obciążenia ?
  • Specjalista - Instalacje Elektryczne
    Powinno być ok 230V w gniazdach jednofazowych. Trzeba sprawdzić, czy gdzieś nie przetarł się jakiś przewód. Ciężko bez obejrzenia cokolwiek radzić.
    Jeśli jest 400V to jest to napięcie międzyfazowe. Na twoim miejscu zacząłbym od przejrzenia przewodu N od gniazd do prądnicy.
  • AdexAdex
  • Poziom 38  
    Cytat:
    czy tak ma być czy coś jest już od nowego uwalone ?
  • Poziom 10  
    o tym że coś jest nie tak "powiedziała" mi moja kątówka jak ją włączyłem dostała takich obrotów, że ho ho. Co prawda nie zagladałem jak są te gniazda podłączone ale chyba jak coś jest nie tak to może takie napięcie byłoby na kazdym gnieździe.
  • Poziom 38  
    Jak masz gwarancję to nie kombinuj tylko odnieś. Kolega Miwhoo dobrze kombinuje, tylko ty stwierdziłeś że agregat jest nowy ?
  • Poziom 10  
    Darrieus napisał:
    Jak masz gwarancję to nie kombinuj tylko odnieś. Kolega Miwhoo dobrze kombinuje, tylko ty stwierdziłeś że agregat jest nowy ?

    tak agregat jest nowy.

    Zdanie zaczyna się dużą literą, a kończy kropką. Proszę poprawić wszystkie posty. [retrofood]
  • Poziom 38  
    evolu napisał:
    Darrieus napisał:
    Jak masz gwarancję to nie kombinuj tylko odnieś. Kolega Miwhoo dobrze kombinuje, tylko ty stwierdziłeś że agregat jest nowy ?

    tak agregat jest nowy.


    Chińczyk za mało ryżu zjadł i "kabelki mu się pomyliły z osłabienia".
  • Poziom 10  
    Darrieus napisał:
    evolu napisał:
    Darrieus napisał:
    Jak masz gwarancję to nie kombinuj tylko odnieś. Kolega Miwhoo dobrze kombinuje, tylko ty stwierdziłeś że agregat jest nowy ?

    tak agregat jest nowy.


    Chińczyk za mało ryżu zjadł i "kabelki mu się pomyliły z osłabienia".

    Pewnie tak było. :D
    "rzucę" okiem na te kabelki i jak nie zobaczę nic co można by było poprawić to go oddam.
    Darrieus i Miwhoo dzięki za zainteresowanie.