Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Lodówka Samsung RSH1KBBPE1/XAG przestała chłodzić

jareckigdansk 16 Lip 2010 07:40 14266 19
  • #1 16 Lip 2010 07:40
    jareckigdansk
    Poziom 8  

    Witam serdecznie,
    właśnie zauważyłem, że moja lodówka Samsung z serii SIDEBYSIDE przestała chłodzić. Niestety kupiłem ją ponad rok temu jako model powystawowy i nie posiadam na nią gwarancji. Jak przyszedłem do domu to na wyświetlaczu w miejscu fridge mrygała cyfra 7 stopni ( zawsze miałem na tyle ustawioną temperaturę chłodzenia w lodówce), wyczytałem w instrukcji że mryga ponieważ temperatura wzrosła pewnie na skutek np.częstego otwierania i że w takim przypadku należy ją wyłączyć na 10 min. Kiedy to zrobiłem pokazała mi się aktualna temperatura 21 stopni. Po ustawieniu na docelowe 7 stopni przez jakąś godzinę nic się nie zmienia. Przypuszczam,że coś z tym agregatem coś nie tak. Bardzo proszę o jakiekolwiek porady ,bo normalnie jestem załamany. POzdrawiam

    2 19
  • #2 16 Lip 2010 10:37
    redliniak
    Poziom 2  

    Gdy lodówka przestaje chłodzić może to być wywołane wyciekiem lub zużyciem płynu w agregacie. Niestety takiego płynu nie da się kupić w sklepie aniy samemu go wlać. Powinieneś albo zawołać fachowca który wpompuje płyn pod ciśnieniem lub zlikwiduje wuciek (jeśli jest). Jest oczywiście też możliwość przegrzania się cewki koło agregatu i ma zamałe obroty do pompowania płynu. Trzym się

    0
  • #3 16 Lip 2010 17:43
    jareckigdansk
    Poziom 8  

    na razie postanowiłem ją rozmrozić, wyłączyłem na dwa dni w razie czego mam fachowca zamówionego na poniedziałek. Trzymam jednak kciuki ,że może wystarczyło ją rozmrozić.

    0
  • #4 31 Lip 2010 21:48
    jareckigdansk
    Poziom 8  

    Witam,
    odświeżam swój temat ponieważ mam zapytanie co do ewentualnej usterki w mojej chłodziarko-zamrażalce..
    otóż po rozmrożeniu na około 40godzin chłodziarka działa dobrze, z tym że po jakimś tygodniu znowu przestaje chłodzić.. po rozmrożeniu to samo, dokładnie tydzień i znowu nie działa jak należy.. tym razem zdecydowałem ,że w poniedziałek wezwę serwisanta, ale chciałem ewentualnie prosić Was o prawdopodobną diagnozę żeby ten serwisant czasami mi jakieś ciemnoty nie wciskał,aby mnie naciągnąć..
    Pozdrawiam serdecznie.

    0
  • #5 01 Sie 2010 11:28
    jareckigdansk
    Poziom 8  

    witam,
    trochę poczytałem posty użytkowników ,którzy mieli podobne problemy i wydaje mi się ,że może rzeczywiście kończy się ten płyn w agregacie, choć lodówka ma jakieś dwa lata dopiero.. Z tego co wyczytałem to podobne objawy miał forumowicz , któremu walnął kondensator sterownika.. Jak myślicie jak te objawy miałyby się do tych usterek, bo ja się na tym kompletnie nie znam stąd moja gorąca prośba o ewentualną poradę. Tak jak pisałem wcześniej po rozmrożeniu przez jakiś tydzień działa dobrze po czym znowu "siada"- może tak jak kolega wcześniej pisał cewka koło agregatu się przegrzewa? Bardzo proszę o poradę, z góry ślicznie dziękuje...
    Pozdrawiam

    0
  • #6 01 Sie 2010 11:42
    skryn
    Admin grupy AGD

    Masz zablokowany układ. Wołaj chłodnika.

    0
  • #7 01 Sie 2010 11:47
    jareckigdansk
    Poziom 8  

    dzięki za odpowiedz.. ,ale możesz mi napisać z czym to się wiąże:) czyli m.in czym to jest spowodowane i czy jest to kosztowna usterka?

    0
  • #8 01 Sie 2010 12:43
    skryn
    Admin grupy AGD

    jareckigdansk napisał:
    dzięki za odpowiedz.. ,ale możesz mi napisać z czym to się wiąże:) czyli m.in czym to jest spowodowane i czy jest to kosztowna usterka?

    Przybieży serwisant, zrobi, co trza i skasuje cyrka dwie i pół stówki za robotę.
    Aha, pewnie się sama nie rozmraża ten side by side, więc może masz uszkodzoną grzałkę odszraniania.
    Starzeję się... :cry:

    1
  • #9 01 Sie 2010 13:34
    jareckigdansk
    Poziom 8  

    znalazłem opis tej usterki , niestety w języku angielskim co z połączeniem brakiem mojej wiedzy na te tematy sprawia ,że nie za bardzo wiem o co tu chodzi...
    bardzo prosiłbym o ewentualne wyjaśnienie usterki opisanej na tym linku (u mnie występuje ten sam błąd- pali się prawa środkowa kreska w temp. chłodziarki)
    http://www.ukwhitegoods.co.uk/modules.php?name=Content&pa=showpage&pid=209

    zacząłem kombinować z wciskaniem tych przycisków serwisowych i za pierwszym razem pokazało mi tą prawą środkową kreskę w polu fridge, pózniej przycisnąłem inne kombinacje i o dziwo chłodziarka zaczęła działać (temperatura cały czas maleje do tej porządanej), i teraz kiedy klikam tą kombinacje która pokazuje bieżącą usterkę to już mi nie wyświetla tej kreski?
    nie wiem o co tu chodzi...
    będę bardzo zobowiązany o jakąkolwiek próbę odpowiedzi:))))

    0
  • #10 01 Sie 2010 19:10
    fuser
    Poziom 23  

    W opisanym linku podane są kody serisowe w zależności od uszkodzonego podzespołu. Ta pozioma kreska to błąd rozmrażania komory "lodówkowej". Błędy te dotyczą jednak serii RS21. Nie wiem czy są identyczne z twoją maszyną, choć objawy jakie podajesz mogą wskazywać na tą usterkę (lodówka chłodzi około tygodnia, ale nie rozmaraża, skutkiem czego na parowniku pojawia się szron tamujący przepływ powietrza w komorze i w rezultacie zadana temperatura nie jest osiągnięta). Musiałbyś zdjąć pionową pokrywę za półkami i zobaczyć jak wygląda parownik (czy nie jest zlodzony). Jeśli tak to uszkodzony jest czujnik rozmrażania lub grzałka. Nie wiem czy to dobry pomysł tam grzebać jeśli sam piszesz, że nie masz wiedzy w tym temacie...
    Druga rzecz to dostępność częśći zamiennych. Może być tylko przez serwis.

    pozdrawiam
    fuser
    PS. Mój opis dotyczy modelu RS21DCNS. Nie wiem czy u ciebie będzie tak samo.

    0
  • #11 01 Sie 2010 20:05
    jareckigdansk
    Poziom 8  

    fuser napisał:
    W opisanym linku podane są kody serisowe w zależności od uszkodzonego podzespołu. Ta pozioma kreska to błąd rozmrażania komory "lodówkowej". Błędy te dotyczą jednak serii RS21. Nie wiem czy są identyczne z twoją maszyną, choć objawy jakie podajesz mogą wskazywać na tą usterkę (lodówka chłodzi około tygodnia, ale nie rozmaraża, skutkiem czego na parowniku pojawia się szron tamujący przepływ powietrza w komorze i w rezultacie zadana temperatura nie jest osiągnięta). Musiałbyś zdjąć pionową pokrywę za półkami i zobaczyć jak wygląda parownik (czy nie jest zlodzony). Jeśli tak to uszkodzony jest czujnik rozmrażania lub grzałka. Nie wiem czy to dobry pomysł tam grzebać jeśli sam piszesz, że nie masz wiedzy w tym temacie...
    Druga rzecz to dostępność częśći zamiennych. Może być tylko przez serwis.

    pozdrawiam
    fuser
    PS. Mój opis dotyczy modelu RS21DCNS. Nie wiem czy u ciebie będzie tak samo.


    dzięki za odpowiedz....
    myśle,że raczej na pewno ten zlodzony parownik blokuje ten przepływ powietrza i dlatego przestaje chłodzić... ale słuchaj zacząłem kombinować z klikaniem tych przycisków i po kombinacji (jak mam trochę inne) power freeze z fridge, usłyszałem krótki sygnał dzwiękowy po czym chłodziarka zaczęła działać- ku mojemu zdziwieniu osiągnęła porzadaną temperaturę... okazało się jednak że na wyświetlaczu pokazuje błędną aktualną temperaturę ,bo po resecie zrobiło się z -16 :2stopnie C, a w chłodziarce z 6 :17stopni C, teraz jak wciskam tą kombinacje to nie pokazuje błędów... zadzwonię jutro chyba po serwisanta po coś czuję że samemu nic nie zdziałam :cry: , a jak sprawdzić czy uszkodzony jest czujnik czy raczej grzałka?

    2
  • #12 02 Sie 2010 02:17
    gregorio27
    Poziom 31  

    Witam. Wszystko pięknie ładnie ale naciskając klawisze wymuszasz tylko pracę lodówki a nie usuwasz usterkę. Zacznij od sprawdzenia czy nie masz uszkodzonej uszczelki w drzwiach lodówki , jakiejś nieszczelności,czy dokładnie się domykają przyglądnij się potrawom które wkładasz do lodówki czy są szczelnie zamknięte i nie wydzielają dodatkowej wilgoci z którą odszraniacz sobie nie radzi. Ubytek czynnika bym wykluczył bo po rozmrożeniu chłodzi ponownie. Tak jak pisali koledzy do sprawdzenia system odladzania parownika, czujniki temperatury. Cyferki mrugają bo lodówka sygnalizuje wzrost temp. powyżej nastawy.

    2
  • #13 02 Sie 2010 06:00
    jareckigdansk
    Poziom 8  

    gregorio27 napisał:
    Witam. Wszystko pięknie ładnie ale naciskając klawisze wymuszasz tylko pracę lodówki a nie usuwasz usterkę. Zacznij od sprawdzenia czy nie masz uszkodzonej uszczelki w drzwiach lodówki , jakiejś nieszczelności,czy dokładnie się domykają przyglądnij się potrawom które wkładasz do lodówki czy są szczelnie zamknięte i nie wydzielają dodatkowej wilgoci z którą odszraniacz sobie nie radzi. Ubytek czynnika bym wykluczył bo po rozmrożeniu chłodzi ponownie. Tak jak pisali koledzy do sprawdzenia system odladzania parownika, czujniki temperatury. Cyferki mrugają bo lodówka sygnalizuje wzrost temp. powyżej nastawy.


    Wiem, dlatego odłączyłem lodówkę i zdecydowałem się na sprawdzenie w pierwszej kolejności bezpiecznika przy grzałce parownika, z tym że nie wiem do końca jeszcze jak to zrobić- może ktoś by podpowiedział:) byłbym wdzięczny jakby ktoś krok po kroku mi wytłumaczył jak to "ugryzć"
    co do nieszczelności to też mi się wydawało z początku ,że lodówka nie dawała rady bo jest postawiona w dość nasłonecznionym miejscu i po prostu nie dawała rady, ale ostatnio przestała chłodzić ,kiedy temperatura ppokojowa była ok.20 stopni, co do nieszczelności to popatrze,ale myśle że coś nie tak jest z tą grzałką bo z tego co się zdąrzyłęm zorientowaćjest to dość częsta usterka w tym sprzęcie...

    0
  • #14 02 Sie 2010 18:56
    jareckigdansk
    Poziom 8  

    Lodówka Samsung RSH1KBBPE1/XAG przestała chłodzić
    Witam ponownie,
    postanowiłem dobrać się do tego parownika :| i zauważyłem,że przewód do bezpiecznika jest luzny-może to jest powodem tego że grzałka nie działa, w każdym razie chciałbym od razu sprawdzić te bezpieczniki i grzałke (230v,140w), może mi ktoś podpowiedzieć jak to zrobić domowym sposobem?

    0
  • #15 03 Sie 2010 11:03
    gregorio27
    Poziom 31  

    Domowym sposobem można oglądnąć bezpieczniki a grzałkę podłączyć na "krótko'' poprzez bezpiecznik 1A. Prościej pożyczyć od sąsiada multimetr lub kupić najtańszy za 10-15 zł ( przyda się na przyszłość ) i sprawdzić ciągłość obwodów. Grzałka powinna mieć oporność ok.400-500 Ω.

    0
  • #16 03 Sie 2010 14:54
    jareckigdansk
    Poziom 8  

    gregorio27 napisał:
    Domowym sposobem można oglądnąć bezpieczniki a grzałkę podłączyć na "krótko'' poprzez bezpiecznik 1A. Prościej pożyczyć od sąsiada multimetr lub kupić najtańszy za 10-15 zł ( przyda się na przyszłość ) i sprawdzić ciągłość obwodów. Grzałka powinna mieć oporność ok.400-500 Ω.


    sprawdziłem miernikiem i..... okazało się ,że kiedy miałem włożony ten przewód do tego bezpiecznika (był luzny) to obwód się nie zamykał, kiedy go wcisnałem to pokazywało jakieś 430 omów. Tak, że usterka została wykryta. Wcisnąłem go, zalałem go szczelnie klejem, włączę lodówkę wieczorem i gdzieś za tydzień zobaczymy czy ten klej zdał egzamin..
    Pozdrawiam wszystkich tych ,którzy mnie wsparli w tej usterce:D

    1
  • #17 03 Lut 2015 09:20
    Vinmb
    Poziom 1  

    Witam, do wszystkich którzy mają problemy z przestającymi działać lodówkami side-by-side samsung!!! Objawy: początkowe zgrzytanie wentylatora lodówki rozprowadzającego zimne powietrze o lód powstający na chłodnicy w wyniku nieszczelnego połączenia aluminiowej chłodnicy z miedzianą instalacją lodówki ( jest to połączenie zabezpieczone czarnym osłonką termiczną!!!!!! pod nią powstają mikro pęknięcia i zaczyna ulatniać się czynnik chłodzący!!! dlatego też w linii prostej nad nim powstaje bryła lodu której grzałka nie jest w stanie rozmrozić!!!!!!!!!!
    Jeżeli masz dobrego specjalistę od lodówek można wykonać nowe połączenie bez wymiany chłodnicy (ciężko dogadać się z serwisantami, ponieważ oni chcą wymieniać całe chłodnice, które łatwiej jest im wymieniać). Nowa chłodnica to koszt około 200 pln plus wymiana, nabicie czynnikiem 300-400 razem 600-700 pln. przeszedłem to piekło i przez rok chłodziła jak szalona (- 20 bez problemu, mam włożony termometr zewnętrzny kupiony w sklepie z kablem, wyświetlacz lodówki kłamie jak szatan). po ponad roku od naprawy mam nieszczelność w innym miejscu ponieważ zaczyna słabiej mrozić (max -10) i agregat chodzi prawie cały czas.

    6
  • #20 04 Lip 2018 10:33
    marcinkozuch
    Poziom 12  

    Wymieniona grzałka i czujnik defrost i Wszytko ładnie działa.

    0