Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z zaprogramowaniem alarmu

04 Wrz 2004 09:52 1790 3
  • Poziom 2  
    Na poczatku z racji ze jestem tu nowy witam wszystkich forumowiczow ;)
    mam nastepujacy problem: zakupilem alarm magicar FAI-440, podlaczylem zasilanie i sterowanie zamkiem, wszystko dziala jak nalezy (kierunki mrygaja, syrena pika) centralny sie zamyka z tym ze samoczynnie sie otwiera po 30s, tak jakbym nacisnal otwieranie z piloty ale syrena pika 1 raz zamiast 2 razy jak przy standardowym otwieraniu, slyszalem autouzbrajaniu ale o autorozbrajaniu nie :P
    jezeli moglibyscie cosik pomoc to bardzo dziekuje
  • Poziom 2  
    Lukasz3232 masz racie faktycznie tak jest, musialem cosik spartolic, z tym ze teraz nie wiem co zamienic na co (ktore kable ?), wtedy zgodnie z zasada dzialania alarm bedzie sie uzbrajal po przypadkowym otwozeniu samochodu ale z tym zwiazane jest moje nastepne pytanie, nie mam podlaczonych wylacznikow drzwiowych wiec alarm bedzie przekonany ze nigdy nie otwieram drzwi wiec bedzie sie sam zamykal jedyna rada wylaczyc autouzbrajanie ale i to nie jest takie proste, instrukcja mowi: wlacz i wylacz stacyjke nacisnij 3 razy wlacznik serwisowy syrena potwierdzi wejscie w tryb programowania (i tak jest), nacisnac wylacznik serwisowy tyle razy ktora opcje chcemy zmienic (zgodnie z tabelka w instrucji) i wlasnie tak robie naciskam wylacznik 4 razy syrena pika 4 razy co potwierdza wybranie 4 opcji czyli przestawienie autouzbrajania nastepnie przekrecam ztacyjka w prawo a syrena pika 1 raz co odpowiada wylaczeniu autouzbrajania (zgodnie z instrukcja 1 pikniecie to wylaczenie a 2 pikniecia to wlaczenie) zostawiam stacyjke w takim polozeniu alarm sam po 10s wychodzi z programowania ale autouzbrajanie zostaje jak pozbyc sie tego szajsu ?? (nawet przy odwrotnym podlaczeniu eliminacja autouzbrajania by rozwiazala problem) tylko guziczki na pilocie byly by na odwrut ;)
    troche sie rozpisalem ale mysle ze pomozecie mi z moim otwierajacym sie samochodem ;)
  • Poziom 12  
    Witam.
    Zamontowałem ten sam alarm w VW Passacie "96 i wszystko chodzi OK.
    Mam natomiast problem z programowaniem centralki - też nie zapamiętuje mi ustawień !!!
    Nie mogę np. wyłączyć samouzbrajania, i nie wiem dlaczego przy uzbrajaniu alarmu przyciskając drugi raz 1 guzik na pilocie nie wyłącza mi czujników dodatkowych (po 2 naciśnięciach w ciągu 3 sekund powinien uzbroić alarm ale bez dodatkowych czujek)

    Może ktoś już opanował coś takiego.

    Pozdrawiam.
    Mirek