Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Climatronik, Skoda Octavia I 1999r 1.9tdi 110km

17 Lip 2010 23:57 2277 4
  • Poziom 2  
    Witam.Mój problem polega na tym że po odpaleniu auta i ustawieniu climatronicka na tryb AUTO np 20stopni C, przy zimnym silniku klimatyzacja działa do momentu nagrzania sie silnika(około 5minut) potem automatycznie przełącza się na nawiew(tak jakby pracowała na trybie ECON i leci ciepłe powietrze) choć na wyświetlaczu jest tryb AUTO, muszę zaznaczyć ze wszytko to sie dzieje przy wysokiej temperaturze na zewnątrz czyli 35-25stopni C. Natomiast gdy zbliża sie wieczór i temp spada, klimatyzacja działa bez problemu.Proszę o pomoc bo jestem nowym użytkownikiem Octavi.Dodam jeszcze ze klimatyzacja jest pełna odgrzybiona itd.
  • Poziom 11  
    elektryczny zaworek do wymiany st ndaart
  • Poziom 2  
    jest to elektryczny zaworek czego? dodam jeszcze ze ten nawiew włącza sie w momencie gdy wskazówka wody dojdzie na środek czyli zajmuje to około od 3 do 5minut a sprężarka normalnie się załącza i nadal działa nawet w momencie gdy leci już ten nawiew a wiadomo że przy takiej temperaturze na zewnątrz jest to dość nieprzyjemne i ciepłe powietrze.Proszę o pomoc i z góry dziękuje.Pozdrawiam
  • Admin grupy Samochody
    Diagnostyka na początek.
  • Poziom 2  
    Najlepsze że dziś jest 28stopni C i klima działa non stop a wczoraj było 35stopni C i klimatyzacja nie działała :O ! ?