Elektroda.pl
Elektroda.pl
X
Elektroda.pl
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zawór wspomagający uruchomienie zimnego silnika?

04 Wrz 2004 12:15 4927 15
  • Poziom 29  
    Silnik bmw 2.4td w pompie wtryskowej są dwa elektrozawory jeden odcinający dopływ paliwa a drugi z tego co wyczytałem ma za zadanie wspomagać rozruch zimnego silnika. Na jakiej zasadzie to ustrojstwo działa, po włączeniu zapłonu na jednym zaworze(odcinającym) jest napięcie a na drugim nie ma. Problem polega na tym że auto odpala jak mu się podoba, przy pierwszym kręceniu nie zaskakuje, dopiero za 2,3 kręceniem zaskakuje? i nie ma znaczenia czy silnik jest ciepły czy zimny.

    pozdrawiam!
  • IGE-XAOIGE-XAO
  • Spec od samochodów
    Czy są świece żarowe i w jakim stanie?
  • Poziom 15  
    W benzyniakach jest taki zawór, daje opary z baku do kolektora, ale dieselu, to nie wiem

  • Poziom 27  
    Rozruch zimniego silnika w dieslach jest wspomagany poprzez zwiękrzenie kąta wyprzedzenia zapłonu tak mam w mazdzie i tak było w renault, w uno 1,3d też takie urządzenie było natomiast co jest w bmw to nie wiem. Nie przypuszcza aby to co masz u siebie działało na innej zasadzie.
  • Poziom 29  
    Świece żarowe są ok, wtryski wymieniłem bo wszystkie lały(o dziwo jeżeli chodzi o moc nie zauwarzyłem większej różnicy na nowych wtryskach :roll: pewnie spalanie się zmniejszy ) coś mi się zdaje że pompa wtryskowa szwankuje, nie wiem dokładnie na jakiej zasadzie są sterowane te elektrozawory w pompie? na wolnych obrotach silnik chodzi nierównomiernie.

    pozdrawia!
  • IGE-XAOIGE-XAO
  • Poziom 14  
    Mam przed sobą schemat silnika 2.4TD (115KM) Pompa Bosch VE BZW
    I jest coś takiego (Urządzenie zimnego rozruchu )jest to elektrozawór
    łączony szeregowo z czujnikiem temperatury, wyłącza powyżej 17 stopni
    Przyczyną nierównej pracy silnika na biegu jałowym mogą być źle
    wyregulowane zawory, lub zbyt duża różnica ciśnienia w cylindrach
    (dopuszczalna różnica to 10%)
    Pozdrawiam
  • Poziom 29  
    Wtryski mają ciśnienie otwarcia 150 atmosfer, poprzednie miały 180(jeden 210) i wszystkie lały. Czy ten schemat masz na komputerze? czy masz książkę serwisową? Jeżeli to możliwe prosiłbym o przesłanie mi na maila schematu silnika coolombo(malpa)cxt.pl Jedyne co znalazlem w internecie to niekompletny schemat elektryczny. Czy możliwe jest aby pompa wtryskowa łapała gdzieś lewe powietrze? ponieważ w powrotnym przewodzie paliwowoym pojawiają się pęcherzyki powietrza.

    p.s. sytuacje jest o tyle dziwna, bo silnik podczas jazdy nie zachowuje się jakby był na wykończeniu, auto nie dymi nie muli, przyśpiesza dobrze jedyne co to te problemy przy odpalaniu.

    pozdrawiam!
  • Spec od samochodów
    Pęcherzyki powietrza nie powinny sie pojawiać w przewodach paliwowych. Możesz mieć gdzieś nieszczelnośc bądź zapchany smok w zbiorniku albo zbiornik nie jest wystarczająco odpowietrzany.

    Pozdrawiam.
  • Poziom 29  
    To raczej nie to bo puscilem paliwo z ' bańki 5l ' prosto do pompy omijając filtr i pęcherzyki nadal pojawiały się na powrocie. Już nie mam pomysłow co zrobic z tym zasranym szrotem.

    pozdrawiam!
  • Spec od samochodów
    Możesz mieć nieszczelność w pompie. I to bardzo jest możliwe.


    Pozdrawiam.
  • Poziom 14  
    To jest schemat blokowy i tylko wycinek ,skanera niemam.
    Oczwiście że jest możliwe ,że pompa jest nieszczelna ,np.simering na
    wałku napędowym pompy.Z tym silnikiem nie miałem do czynienia
    ale 180at to chyba za dużo .Powinno pisać na wtryskiwaczu ciśnienie pracy
    -wyreguluj.
  • Poziom 29  
    Znajomy ma w zakładzie pracy aparature do sprawdzania wtryskiwaczy, i te co były wszystkie nadawały się do naprawy, te co założyłem miały około 150at. Z te go co się dowiedziałem to 150at. jest w turbodieslu i 130 w dieslu.
    Być może ktoś się orientuje gdzie dostać książkę serwisową do BMW E28 524TD ????

    pozdrawiam!
  • Spec od samochodów
    Załozyłeś wtryskiwacze, które potrzebują większego ciśnienia, a pompa może teraz nie dawać rady wytworzyć tego ciśnienia - tylko taka moim zdaniem logika.

    Pozdrawiam.
  • Poziom 11  
    temat z pęcheźykami już z moim kolegą przerabiałem- są i tyle[golf 3 gtd 1.9]( pompę ooddaliśmy do mechanika i nic nie stwierdził-tak ma być i nie przejmuj sie tym!!!) jeżeli masz elektrozawór od rozruchu [zwiększa kąt wtrysku paliwa] to musi on sie włączać gdy silnik jest zimny-innacze będziesz miał problemy z odpaleniem!!na pewno odczep się od pompy!!!jutro się go zapytam co było zepsute u niego. jak będę coś wiedział więcej to napiszę.
    pozdrawiam i życzę wytrwałości!
  • Poziom 29  
    Sprawdzę jeszczen apięcie na elektrozaworze przed odpaleniem gdy silnik jest zimny.

    pozdrawiam!
  • Poziom 29  
    No i już jest ok, nie wiem dokładnie co się działo, ale odkręciłem obydwa elektrozawory w pompie i przepłukałem ją wstecz paliwem, pewnie były jakieś paprochy. Powymieniałem też ponownie rurki doprowadzające paliwo, pęcherzyki powietrza też już się nie pojawiają. Mrozów jeszcze nie było ale przy temperaturze 5C pali bez zająknięcia.

    Dzięki za wsparcie!

    pozdrawiam!