Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z silnikiem od wycieraczki Fiat Seicento

19 Lip 2010 12:39 6246 4
  • Poziom 12  
    Witam,
    Mam problem z wycieraczką tylną w seicento. Do tej pory nie kręciła się wcale, rozebrałem ją, przeczyściłem (okazało się, że była zapieczona), nasmarowałem i złożyłem. Po podłączeniu silniczek wreszcie ruszył.
    Teraz tylko jest taki problem, że niezależnie od tego czy jako pozycje początkową ustawie 1 lub 2 to zawsze dochodzi do 3 i się wyłącza.
    Problem z silnikiem od wycieraczki Fiat Seicento
    Rozumiem, że powinno tak być ale po dojściu tam silniczek się wyłącza i dalej nic już się nie dzieje, a powinien chyba wracać, prawda? Czy to wina niepoprawnego podłączenia?
    Z góry dzięki za odpowiedzi
    pozdrawiam
  • Poziom 27  
    Mogłeś pomylić przewody wychodzące z silniczka, zielony i brązowy, do tej białej kostki, to jest regulator pracy wycieraczki, lub sam regulator się uszkodził jak długo było zapieczone i od czasu do czasu przypadkiem załączyłeś tylną wycieraczkę, mogła się upalić ścieżka na płytce w tym, że regulatorze.
  • Poziom 12  
    Teraz złożyłem to do kupy i jest tak: po włączeniu wycieraczka robi jedno pełne przejście, wraca do pozycji początkowej i koniec. Żeby zrobiła następne trzeba recznie przesunąc troche zębatkę, wtedy znowu zaskakuje na raz. Te dwa kabelki przekładałem ale wtedy nie działa wogóle
    pozdrawiam
  • Poziom 27  
    Tylna wycieraczka ma sterowanie czasowe, po pełnym przejściu zatrzymuje się i trzeba poczekać jakieś 10 d0 20 sekund żeby drugi raz zrobiła pełne przejście, jeśli tak nie jest to regulator czasowy zamontowany na silniczku jest uszkodzony.
  • Poziom 7  
    jawiczka napisał:
    Tylna wycieraczka ma sterowanie czasowe, po pełnym przejściu zatrzymuje się i trzeba poczekać jakieś 10 d0 20 sekund żeby drugi raz zrobiła pełne przejście, jeśli tak nie jest to regulator czasowy zamontowany na silniczku jest uszkodzony.


    Witam
    Dziś wymieniłem silniczek wycieraczek zakupiłem i niestety nie działa tak jak powinien otóż nie ma z tyłu czasówek.Chodzi tak jakby był podłączony na krótko. We wtyczce lekko nadpalony jest środkowy wtyk i wydaje mi się że jest on od czasówek. Dodam że płytka w silniczku miała przerwany jeden pasek miedziany połączyłem go ale wycieraczka chodzi non stop a sama wycieraczka zatrzymuje w każdym miejscu na szybie po przełączeniu włącznika.

    A jeśli chodzi o ten regulator to jest on w silniczku?