Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Polo 1,4 TDI 9N 2003 r. - brak zasilania klimatyzacji.

21 Lip 2010 10:10 4564 5
  • Poziom 15  
    Klimatyzacja sprawna brakuje zasilania na zaworze sterującym umieszczonym na sprężarce. Jak podłączony jest bezpośrednio do zasilania klimatyzacja działa. Bezpieczniki dobre. Mechanicy nie wiedzą co może być tego przyczyną.
    Co może być nie tak??
  • TermopastyTermopasty
  • Pomocny post
    Poziom 15  
    Trzeba sprawdzić czy kabel nie jest gdzieś przerwany. To na początek.
  • TermopastyTermopasty
  • Poziom 15  
    A jak kabel będzie dobry to co dalej??
  • Poziom 19  
    Kolego masz klime czy klimatronic to po pierwsze po drugie co mówi vas ?? Jakie usterki czujnik cisnienia sprawny ?? wentylator sie załacza ?? Ze tak ci powiem sprzegło klimatyzacji jest ostatnim ktore sie zalacza :)
  • Poziom 15  
    Kolego tam już nie ma sprzęgła na kompresorze klimy. Jeżeli kabel będzie cały trzeba podłączyć Vaga i napisać jakie są błędy, każdy rodzaj klimy w takim Polo już się diagnozuje.
  • Poziom 9  
    Brak napięcia, sprawdzi bezpiecznik, przekaźnik, presostat o ile wogule układ nabity.
    Moderowany przez ANUBIS:


    3.1.19. Zabronione jest publikowanie wpisów w dyskusjach archiwalnych. 3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.