Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

opel corsa problem z nawiewem

pawllo0808 21 Lip 2010 17:33 16191 7
  • #1 21 Lip 2010 17:33
    pawllo0808
    Poziom 8  

    Witam, mam problem z wentylacją w Corsie B, ponieważ działa mi tylko 4 stopień nadmuchu, 1, 2 ,3 stopień nie działa. Słychać żę są stopnie ( chyba nie połamane nic ) gdy przekręca się na przełączniku siłe nadmuchu lecz na tym sie kończy, Prosze o szybką odpowiedz

    1 7
  • #2 21 Lip 2010 18:55
    viptradeac
    Poziom 19  

    Rezystor dmuchawy do wymiany kolego :)

    1
  • #3 21 Lip 2010 19:30
    emeryt2
    Poziom 42  

    Nie rezystor tylko termic / bezpiecznik termiczny/ , czwarty bieg jest włączany bezpośrednio, pomijając termik.
    Uszkodzenie termika to skutek , przyczyna silnik dmuchawy , tarcia osiowe , zatkany kanał nawiewu.

    2
  • #4 21 Lip 2010 20:02
    viptradeac
    Poziom 19  

    Kolego ale czy nie jest tak ze termik dziala pod wplywem temperatury ?? czyli na zimnym silniku nawiew powinien dzialac przez chwile i termik powinien go rozlaczyc ??

    0
  • #5 21 Lip 2010 20:44
    emeryt2
    Poziom 42  

    Nie , termić się albo pali albo pracuje , sam sie nie naprawia.

    0
  • #6 02 Gru 2010 22:47
    mateusz.mroz
    Poziom 1  

    kolego miałem ten sam problem,musisz dobrać się do tego nawiewu tzn zdjąć ramiona wycieraczek porozbierać te plastiki wyjąć filter przeciwpyłkowy dobrać się do tego zielonego rezystora który jest z prawej strony silniczka patrząc od przodu auta. jak już go wyjmiesz(jeden wkręt go trzyma u góry) to jest na nim taki mały opornik łączący 2 bieguny on zapewne nie puszcza prądu (możesz sprawdzić miernikiem przejście) ja wstawiłem za niego 10 cm przewodu ktory zwinąłem zeby był większy opór wszystko śmiga jak szalone. p.s. nie jestem elektrykiem ani związany z tematem ale tak sobie to wymyśliłem i najważniejsze że śmiga.POZDRAWIAM WSZYSTKICH TECHNIKÓW KTÓRZY NIE WIEDZIELI JAK ROZWIĄZAĆ PROBLEM

    Moderowany przez Pawel wawa:

    Do czasu aż Ci auto nie spłonie, taką szkodliwą poradę powinienem nagrodzić ostrzeżeniem. Nawet nie wiesz, że zastąpiłeś bezpiecznik termiczny a nie jakiś opornik, dodatkowo w jego miejsce wsadziłeś coś co z czasem zamieni się w grzałkę. Wywal to szybko. Kosz.

    0
  • #7 28 Kwi 2011 19:13
    dbodzio
    Poziom 2  

    Wszystko ładnie tylko, że niedokładnie, (pomijając fakt naprawy).

    Zaczynając od początku dla takich laików jak JA.
    Tak jak poprzednik napisał, po zdjęciu piór wycieraczek i zdemontowaniu plastików podszybia, wyciągamy akumulator, filtr pyłkowy. Teraz zabieramy się za wymontowanie obudowy filtra pyłkowego, gdy to mamy porozbierane na środku autka mamy plastikową pokrywę wentylatora nawiewu, przykręconą 5 śrubkami M5, po jej demontażu mamy dostęp do tej właściwej części czyli zielony opór mocy do którego jest przymocowany (zgrzany) bezpiecznik termiczny 250V 10A 184 st C, to on jest przyczyną braku pracy na pierwszych 3 biegach, 4 pracuje ponieważ ten opór mocy wraz z tym bezpiecznikiem jest pomijany a silnik otrzymuje bezpośrednie zasilanie.
    Nowy bezpiecznik kosztuje około 2 zł, np. TZ-D-184 na TME

    1
  • #8 04 Maj 2011 17:40
    Wojtip
    Poziom 10  

    Mam pytanie do tematu.
    Problem podobny tylko mi nie działa tylko bieg 1, 2 trzeci i czwarty działa normalnie. Co mogło się stać?

    3