Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

fiat bravo 1,4 97r - problem z pracą na benzynie

szakal_xxx 22 Lip 2010 14:49 1310 2
  • #1 22 Lip 2010 14:49
    szakal_xxx
    Poziom 13  

    Witam wszystkich serdecznie

    problem mam następujący - auto raz chodzi na benzynie a raz nie....
    (na gazie wszystko jest OK)

    problem jest dość uciążliwy, gdyż moja instalacja (landi renzo) aby uruchomiła auto na gazie - potrzebuję przytrzymania klawisza od gazu przez 20s.... co z czasem jest bardzo hmmm - upier*****
    (już nie wspomnę, jaki kłopot mogę mieć jak mi gazu zabraknie....)

    sprawdzałem już większość rzeczy, przekaźniki, złączki centralkę od gazu i nie mogę tego rozwiązać... co jadę na serwis nagle się hebel naprawia ... mam już dość tego samochodu

    sądzę, że jest to jakaś wypalona złączka czy przekaźnik - gdyż czasami przestaje pracować na benzynie gdy wpadnę w dziurę, albo zaczyna pracować po kolejnej dziurze

    pompa paliwowa chodzi non stop (więc to raczej nie to)

    sądzę, że problem leży po stronie wtrysku, że raz dostaje (tu nie wiem jak sterowany jest wtrysk w tym modelu) napięcie a raz nie

    może ma ktoś jakiś sposób na sprawdzenie czy to wina wtrysku
    (albo chociaż ma jakąś rozpiskę co znajduje się na którym pinie na wtyczce od wtrysku)

    ps. ostatnio wymieniałem stacyjkę (kostkę przełączników co odpala auto)
    tego w sumie jeszcze nie sprawdzałem a może jest tam jakiś kabel co odpala sam wtrysk ?

    jeśli ktoś miał podobny problem - bardzo proszę o pomoc - bo ja już powoli do tego nie mam siły

    pozdrawiam

    0 2
  • #2 22 Lip 2010 20:19
    jawiczka
    Poziom 27  

    Sprawdź masę z akumulatora na nadwozie i z nadwozia na skrzynie biegów, często nie ma tam kontaktu lub sie urywa, wtedy masa płynie przez linkę zmiany biegów i dzieją sie cyrki.

    1