Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mitsubishi colt, nie chce odpalić.

frostck 22 Lip 2010 20:57 4322 8
  • #1 22 Lip 2010 20:57
    frostck
    Poziom 9  

    Jechałem sobie swoim coltem ok. 60km
    silnik 1.6 v16 rok 1996
    i nagle obrotomierz zaczął wariować
    po chwili zgasł i już nie zapalił


    Może ktoś pomóc

    0 8
  • #2 22 Lip 2010 21:02
    spoxx2006
    Poziom 15  

    Drogi kolego przyczyn może być wiele. Opisz dokładniej sytuację. Stuknęło coś? Poczułeś jakieś wibracje tuż przed zgaśnięciem? Próbowałeś przekręcić wałem?

    0
  • #3 22 Lip 2010 21:09
    marcpol
    Poziom 20  

    Nie ma iskry. Sprawdź moduł, wysterowanie cewki.

    0
  • #4 22 Lip 2010 21:09
    frostck
    Poziom 9  

    zaczęło strzelać na gazie przełączyłem na benzynę
    i to samo przy dodaniu gazu obrotomierz wariował
    a na luzie normalnie pracował aż dodałem gazu i koniec
    padł.

    0
  • #5 22 Lip 2010 21:14
    spoxx2006
    Poziom 15  

    Nie jestem specjalistą w tych sprawach a niedawno miałem prawie identyczny przypadek w lanosie. Okazało się, że pękł wał pod nakrętką kontrującą koło paska rozrządu i właśnie skutek był ten sam strzelanie, utrata mocy i po dodaniu gazu samochód zamilkł. DAEWOO to nie MITSUBISHI ale...

    0
  • #6 26 Lip 2010 18:15
    frostck
    Poziom 9  

    Dziś zajrzał do auta mechanik i się okazało że nie ma iskry
    więc może to być moduł
    Chyba że też coś z alarmem i odcięcie zapłonu się nie wyłączyło????

    1
  • #7 26 Lip 2010 23:41
    MoniTOX
    Poziom 25  

    Jeśli brak iskry to przyczyn może być kilka i jeszcze warjujący obrotomierz.
    Sprawdź modół, czy do niego dochodzi napięcie , cewkę WN, palec.
    Jak wariował ten obrotomierz? To może być także wina czujnika położenia wału.
    Jeśli kręcisz rozrusznikiem i na obrotomierzu nic się nie pokazuje to właśnie padł ten czujnik położenia wału.

    0
  • #8 27 Lip 2010 10:11
    Anonymous
    Użytkownik usunął konto  
  • #9 12 Sie 2010 09:36
    frostck
    Poziom 9  

    Już naprawiony.

    Tak to był CZUJNIK POŁOŻENIA WAŁU.


    Dziękuję za pomoc.


    zamykam temacik

    0