Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Philips Senseo HD 7800 - wrzątek nalewa tylko chwilę

Eddie 22 Lip 2010 20:59 7202 10
  • #1 22 Lip 2010 20:59
    Eddie
    Poziom 10  

    Witam, na forum nie ma podobnego przypadku, więc pozwoliłem sobie na założenie tematu. Ekspres dostałem w prezencie w takim stanie i jak w tytule - po nagrzaniu wody (po ustaniu migania środkowego przycisku i zapaleniu się go na stałe), naciskając lewy przycisk-mała kawa, bądź prawy-duża kawa ekspres nalewa gorącą wodę przez ok 1,5 sek do 3 sekund i przestaje. Po tej sekwencji ekspres wyłącza się. Naciskając środkowy przycisk (podgrzewanie) sytuacja powtarza się. Wymiana triaka "BT139 600E" na "BT139 800E" nie przyniosła żadnych efektów. Pomoże Ktoś? Dziękuję za każdą podpowiedź!

    0 10
  • #2 01 Paź 2011 19:01
    marcinolek
    Poziom 2  

    witam mam pytanie czy rozwiązaleś może ten problem

    0
  • #3 01 Paź 2011 21:53
    Eddie
    Poziom 10  

    Witam, niestety nie. Czajnik czeka na wenę lub podpowiedź w piwnicy :)

    0
  • #4 01 Paź 2011 22:12
    marcinolek
    Poziom 2  

    szkoda może ja cos wymslę dam znać

    0
  • #5 16 Gru 2011 20:58
    arkaszka1968
    Poziom 1  

    Witam. Miałem to samo , myślałem ,że zbiornik ma mało wody (pierwsze napełnienie)
    , ale dalej mam to samo, teraz jednak jak robię kawę to czekam , aż przestanie migać kontrolka, włączam i jak po ok. 1,5 sek przestaje podawać kawę ,przyciskam dwa guziki na raz i kawa leci dalej. Niestety dozowanie kawy muszę zakończyć ręcznie naciskając guzik wyłącz.

    0
  • #6 16 Kwi 2012 22:34
    PauloOp23
    Poziom 11  

    Te ekspresy maja wadliwy sterownik.Padają jeden po drugim.

    0
  • #7 16 Kwi 2012 22:48
    zhudomel
    Specjalista AGD

    Nie wadliwy tylko awaryjny i jak najbardziej do naprawy - przy powyższej usterce - przez elektronika.

    0
  • #8 08 Paź 2012 18:10
    jaano1
    Poziom 9  

    witam, ja po lekturze YT i jakiegoś niemieckiego macha/elektronika sam sobie z tym poradziałem - wymontowałem triaka i kondensator i wymieniłem na nowe i już działa poprawnie

    1
  • #9 26 Wrz 2013 19:48
    DrWatson
    Poziom 14  

    Witam.
    Odświeżę temat. Kolego Jaano1 jaki triak i kondensator wymieniłeś? Pamiętasz może oznaczenia?

    0
  • #10 27 Wrz 2013 20:50
    DrWatson
    Poziom 14  

    Witam.
    Znalazłem na YT ten sam przypadek, koleś pokazuje co trzeba wymienić. Konkretnie to kondensator X2 470nF 275V 22.5 mm. Link > https://www.youtube.com/watch?v=BzOPBetVzpI
    Dziś zakupiłem taki kondensator za 0,5 euro i w niedziele zabieram się za wymianę. Dodaje jeszcze jeden filmik (po niemiecku) jak rozebrać i złożyć senseo, link >https://www.youtube.com/watch?v=VxuD05Z9ex4
    Mam nadzieję, że komuś się moje informację przydały.
    Miłego majsterkowania! Pozdrawiam

    1
  • #11 27 Wrz 2013 21:27
    jaano1
    Poziom 9  

    Niestety już nie pamiętam - rozebrałem ekspres tak jak to jest na YouTube i wymieniłem na wszelki wypadek oba elementy - kondensator i triaka - wymontowałem je z ekspresu wcześniej i kupiłem w sklepie z elektroniką na wzór... i niestety mimo że kupiłem na wszelki wypadek po 2 sztuki - co kosztowało o ile dobrze pamiętam 7zł - to teraz nie mogę ich znaleźć... proponuję więc rozbiórkę co trwa tylko chwilę - tak naprawdę nie ma tam nic innego jak kilka dosłownie elementów..
    pozdrawiam i życzę udanej podmiany

    0