Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Po sprawdzeniu bezpieczników, nie można już odpalić auta

24 Lip 2010 00:43 5345 5
  • Poziom 2  
    Witam. Problem może i banalny ale nie mogę sobie z nim poradzić - czyli odpalić auta. Dlatego proszę o pomoc na najbardziej kompetentnej stronie :). W aucie przestał działać klakson, więc zacząłem od sprawdzenia bezpieczników - taki podstawowy odruch po sprawdzeniu kabelków i połączeń. Niestety w Oplu Combo, nie ma legendy na pokrywie który bezpiecznik co zabezpiecza. Zacząłem sprawdzać kolejno, każdy. Po wyjęciu któregoś z kolei bezpiecznika, zaświeciły się nagle światła postojowe (a bezpiecznik był dobry), niestety po włożeniu tego bezpiecznika, światła nadal się świeciły i od tej pory nie można już było odpalić auta. Na tablicy rozdzielczej świecą się kontrolki: silnika i serwisu. Po przekręceniu kluczyka nie działa również wskaźnik paliwa, oczywiście rozrusznik kręci ale autko nie odpala :( Auto musiałem zostawić a tylko ktoś kto jest pechowcem może wiedzieć co to dla mnie oznacza :( MaSaKrA :( Oczywiście "fachowcy" radzili różne rzeczy ale nie pomogły. Jakieś mostki na przekaźnikach, przed immo, zwieranie kabli od alarmu... itp - du.a Proszę o pomoc i pozdrawiam
  • Relpol przekaźniki
  • Relpol przekaźniki
  • Poziom 11  
    Spróbuj odłączyć klemę z akumulatora na jakieś pół godziny, ja miałem podobny problem i u mnie pomogło.
  • Poziom 2  
    Zdjęcie klemy, nawet na całą noc nic nie pomogło - auto nadal było bez życia. Immobilizer się rozkodował, alarm wył - ogólnie masakra. Więc zalawetowałem auto do serwisu i owszem usuneli usterke - "uszkodzenie centralnego sterownika.. lub modułu sterującego...." ale czy to normalne???, że podczas sprawdzania bezpieczników wysiada jakiś główny sterownik? Trochę jestem zagotowany, że próba sprawdzenia bezpieczników, może skończyć się czymś takim... Życzę wszystkim spokojnych wczasów i problemów nie wymagających interwencji na na tej stronie :)
  • Poziom 39  
    Ja myślę, że problem powstał nie w wyniku wyjęcia bezpiecznika do sprawdzenia a w wyniku jego włożenia przy załączonej stacyjce, już po dokonanym sprawdzeniu. Tak więc sprawdzać można - byle nie pod napięciem.
  • Poziom 2  
    I tu Kolega "kybernetes" chyba miał rację. Temat zamknięty, portwel lżejszy ;)