Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna II 3.0 V6 wibracje silnika

25 Lip 2010 15:08 5895 9
  • Poziom 9  
    Posiadam LauneII 3.0 i mam z nią problem. Mianowicie po odpleniu zimnego silnika
    pracuje on nie równo (szarpie). Samochód wyposażony jest w instalację gazową i po przejsciu na gaz jeden z wtrysków nie pracuje. Dziwne jest jednak to że jeżeli odpalić ją na jeszcze raz to silnik pracuje poprawnie na wszystkich wtryskach. Natomiast jeżeli przejde ręcznie na bęzynę silnik pracuje znowu nie równo. Świece mam świeżo wymienione, podejrzewłem że są zabrudzone wtryski więc nalałem preparatu do czyszczenia i nic. Mam jeszcze podejrzenia co do silniczka krokowego ale to nic pewnego. Jeżeli ktoś miał już podobny problem to proszę o poradę. Byłem z moim problemem u mechanika ale on po podłączeniu do kompa stwierdził że wszystko jes OK. Ale to bzdura.
  • Użytkownik obserwowany
    Niemozliwe bo sterownik rejestruje skłąd mieszanki i wywala lean lub ritch - mieszankę. RObiłem taki fanty.

    Dowiedz sie na który cylinder nie pracuje i tam sie skup.
  • Poziom 27  
    a czy pali ci kontrolke diagnostki badz mruga?
  • Użytkownik obserwowany
    A jaki masz gaz?
  • Poziom 9  
    Instalację mam Prinsa. Kontrolka czystości spalania świeci ciągle, ale wcześniej też świeciła a silnik pracował równo. Co prawda na kompie wychodzą błędy ale po ich usunięciu nic się nie zmienia żółta kontrolka nie świeci przez jakiś czas kilka kilkadziesiąt kilometrów a potem znów się zapala. Mimo usunietych błedów silnik nadal pracuje nie równo. Ale tak jak mówiłem,wcześniej też się zapalała a silnik pracował równo. Ustalanie na którym cylindrze silnik nie pali też do niczego nie prowadzi bo wydaje mi się że on pali na wszystkich. Wnioskuję to z tego że na gazie pracuje równo, ale tylko w przypadku kiedy silnik odpali bezpośrednio na gazie.Wygląda to tak jakgdyby silnik dostawał złe parametry przy przechodzeniu z benzyny na gaz
  • Poziom 27  
    powiedz nam kolego jakie to błedy Ci wychodzą>
  • Poziom 9  
    Na kompie wyszedł błąd jak mi powiedział mechanik " nieprawidłowe spalanie w cylindrze 3 i 4 ".Ja coraz bardziej obstawiał bym zabrudzone wtryski, dlatego że ostatnio odpalając samochód silnik nie wykazuje już tak mocnych drgań. Drgania wprawdzie jeszcze są ale już tylko minimalne i na gaz przecodzi czysto bez zawieszonego wtrysku gazu. Będę obserwował zachowanie silnika jeżeli objawy nie zanikną to będę musiał odżałować kilkaset złotych i udać się do serisu. Chociaż wolałbym sam znaleźć przyczynę drgań.
  • Poziom 2  
    A może filtr paliwa???
  • Poziom 2  
    Identyczny problem, okazało się że to Wariatator ;> Kosztowna wymiana bo pół silnika do rozkręcenia, może innym się to przyda.
  • Poziom 43  
    Slivmaster napisał:
    Identyczny problem, okazało się że to Wariatator ;> Kosztowna wymiana bo pół silnika do rozkręcenia, może innym się to przyda.

    Kolego nie strasz, bo wymiana tylko troszke obszerniejsza niż rozrząd.