Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra f problem z odpaleniem

26 Lip 2010 15:03 1772 5
  • Poziom 17  
    Witam posiadam astrę z 95r z silnikiem 1.6 16V (X16XEL) i mam problem z odpalaniem. Problem polega na tym, że gdy chcę rano odpalić samochód to "załapuje" na ułamek sekundy i zaraz gaśnie. Muszę odpalać z 10 razy i ciągle to samo aż w końcu odpala. Gdy już odpali wówczas obrotu powoli rosną aż osiągną normalna wartość czyli około 1000. Gdy przygazuję obroty nie rosną normalnie tylko bardzo powoli. Auto musi pochodzić kilkanaście sekund aż wszystko będzie ok. Później już wszystko jest dobrze. Takie zachowanie auta nie występuje codziennie tylko jakieś 2 razy z tygodniu. Problem występuje zarówno na benzynie jak i na gazie. Co może być przyczyną takiego zachowania?
  • Poziom 35  
    MIga ci lampka "czek" gdy nie chce zapalić ?
  • Poziom 17  
    Nie, wszystko jest ok
  • Poziom 26  
    Ciśnienie paliwa do sprawdzenia.
  • Poziom 22  
    andrend skoro na lpg to samo to po co ma sprawdzać ciśnienie.
    Spawdź czy są zapamiętane jakieś błędy Check Engine bo inaczej będziesz miał troche do sprawdzenia chyba że dysponujesz jakimś testerem.
  • Poziom 17  
    Błędy sprawdzę jutro albo jeszcze dzisiaj ale skoro kontrolka check się nie zapaliła to czy pokaże jakieś błędy? Co do ciśnienia to może być tak że raz jest słabe a raz dobre bo problem występuje tylko przy zapaleniu.

    Dodano po 2 [godziny] 4 [minuty]:

    Sprawdziłem błędy i nic nie wykryło.